<!DOCTYPE html>
<html class="no-touch" lang="es" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.hispaniccouncil.org/xmlrpc.php">
<title>14 y 15 de septiembre | Fin del Viaje: Hitos y legado español de la expedición Magallanes-Elcano &#8211; The Hispanic Council</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Hispanic Council &raquo; Feed" href="https://www.hispaniccouncil.org/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.5.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-224030446-7"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hispaniccouncil.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hispaniccouncil.org/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.hispaniccouncil.org/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='bodhi-svgs-attachment-css'  href='https://www.hispaniccouncil.org/wp-content/plugins/svg-support/css/svgs-attachment.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='uncodefont-google-css'  href='//fonts.googleapis.com/css?family=Lexend%3A100%2C300%2Cregular%2C500%2C600%2C700%2C800&#038;subset=latin%2Clatin-ext%2Cvietnamese&#038;display=swap&#038;ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='uncode-style-css'  href='https://www.hispaniccouncil.org/wp-content/themes/uncode/library/css/style.css?ver=862606918' type='text/css' media='all' />
<style id='uncode-style-inline-css' type='text/css'>

@media (max-width: 959px) { .navbar-brand > * { height: 45px !important;}}
@media (min-width: 960px) { .limit-width { max-width: 1404px; margin: auto;}}
#changer-back-color { transition: background-color 1000ms cubic-bezier(0.25, 1, 0.5, 1) !important; } #changer-back-color > div { transition: opacity 1000ms cubic-bezier(0.25, 1, 0.5, 1) !important; } body.bg-changer-init.disable-hover .main-wrapper .style-light,  body.bg-changer-init.disable-hover .main-wrapper .style-light h1,  body.bg-changer-init.disable-hover .main-wrapper .style-light h2, body.bg-changer-init.disable-hover .main-wrapper .style-light h3, body.bg-changer-init.disable-hover .main-wrapper .style-light h4, body.bg-changer-init.disable-hover .main-wrapper .style-light h5, body.bg-changer-init.disable-hover .main-wrapper .style-light h6, body.bg-changer-init.disable-hover .main-wrapper .style-light a, body.bg-changer-init.disable-hover .main-wrapper .style-dark, body.bg-changer-init.disable-hover .main-wrapper .style-dark h1, body.bg-changer-init.disable-hover .main-wrapper .style-dark h2, body.bg-changer-init.disable-hover .main-wrapper .style-dark h3, body.bg-changer-init.disable-hover .main-wrapper .style-dark h4, body.bg-changer-init.disable-hover .main-wrapper .style-dark h5, body.bg-changer-init.disable-hover .main-wrapper .style-dark h6, body.bg-changer-init.disable-hover .main-wrapper .style-dark a { transition: color 1000ms cubic-bezier(0.25, 1, 0.5, 1) !important; } body.bg-changer-init.disable-hover .main-wrapper .heading-text-highlight-inner { transition-property: right, background; transition-duration: 1000ms }
</style>
<link rel='stylesheet' id='uncode-icons-css'  href='https://www.hispaniccouncil.org/wp-content/themes/uncode/library/css/uncode-icons.css?ver=862606918' type='text/css' media='all' />
<link rel='stylesheet' id='uncode-custom-style-css'  href='https://www.hispaniccouncil.org/wp-content/themes/uncode/library/css/style-custom.css?ver=862606918' type='text/css' media='all' />
<style id='uncode-custom-style-inline-css' type='text/css'>
.style-overlay_color-148974-bg { background:linear-gradient(to bottom , rgba(0, 0, 0, 0) , rgb(0, 0, 0) 100%); }.btn-overlay_color-148974 { color:#ffffff !important; background:linear-gradient(to bottom , rgba(0, 0, 0, 0) , rgb(0, 0, 0) 100%);border-image:linear-gradient(to bottom , rgba(0, 0, 0, 0) , rgb(0, 0, 0) 100%);}.text-overlay_color-148974-color > * { color:rgb(0, 0, 0) !important; }.text-overlay_color-148974-color:before { color:rgb(0, 0, 0); }.text-overlay_color-148974-color > * { -webkit-text-fill-color:transparent !important; -webkit-background-clip:text !important; background:linear-gradient(to bottom , rgba(0, 0, 0, 0) , rgb(0, 0, 0) 100%); }
.single .author-profile-content {display:none!important;}.colabora-menu-btn a {color:#e45b3c!important;transition:all ease .7s;}.colabora-menu-btn a:hover {color:#4274af!important;transition:all ease .7s;}.only-laotrahistoria{display:none;}.podcast .box-autor-entradas{display:none;}.podcast .only-laotrahistoria {display:table-cell!important;z-index:9;}footer a:hover{color:#639fc4!important;}.footer-copy-thc p {font-size:.7em;color:#788296;}.footer-copy-thc span {padding:0 12px;font-weight:600!important;}p, li, dt, dd, dl, address, label, small, pre, code {line-height:1.2!important;}.single p, .single li, .single dt, .single dd, .single dl, .single address, .single label, .single small, .single pre, .single code {line-height:1.3!important;}ul li, ol li {padding-bottom:15px;}#absolute, #absolute-laotrahistoria{position:absolute!important;}.author-profile.author-profile-box-left .author-profile-content, .author-profile.author-profile-box-right .author-profile-content, .author-profile.author-profile-box-left .uncode-avatar-wrapper, .author-profile.author-profile-box-right .uncode-avatar-wrapper {vertical-align:middle;padding-top:30px;padding-bottom:30px;}.author-profile-content:before {content:'Un post de';position:absolute;font-size:1em;z-index:999;top:35px;font-style:italic;letter-spacing:-.5px;}.uncode-avatar-wrapper .dummy{background:#ffffff; }#atrsb{float:right!important;}.at-resp-share-element .at-share-btn .at-label {display:none;}.at-style-responsive .at-share-btn {padding:5px!important;margin:5px!important;border-radius:50px!important;}.uncode-info-box a{color:#004999;}.t-entry-comments, .t-entry-meta{display:inline-block;width:auto;margin-right:10px!important;}.extras .extras-wrap:nth-child(1){display:none!important; }.tmb .t-entry p.t-entry-meta span, .tmb .t-entry p.t-entry-comments, .tmb .t-entry p.t-entry-author span.tmb-username-wrap {font-size:16px;}.archive .tmb .t-entry p.t-entry-author .tmb-avatar-size-md img {display:none!important;}.archive .tmb .t-entry p.t-entry-author span.tmb-username-wrap {margin:0;}.center-content{text-align:center!important;}.max-contacto-btn{max-width:350px;display:block;margin:0 auto;}.form-txt-footer{display:block;margin:25px auto;}.wpcf7-acceptance .wpcf7-list-item-label {font-size:16px;}@media (max-width:959px){#absolute{position:relative!important;display:block!important;}.portfolio-template-default #absolute{position:relative!important;margin-bottom:-150px;}.podcast #absolute{display:none!important;}.author-profile.author-profile-box-left .author-profile-content, .author-profile.author-profile-box-right .author-profile-content, .author-profile.author-profile-box-left .uncode-avatar-wrapper, .author-profile.author-profile-box-right .uncode-avatar-wrapper {vertical-align:middle;padding-top:0;padding-bottom:0;}.author-profile-content:before {position:relative;top:5px;}.author-profile-content h5, .author-profile-content .h5 {margin:10px 0 0;}.uncode-avatar-wrapper{max-width:70px!important;}#atrsb {float:none!important;}}@media (max-width:569px){.only-laotrahistoria .single-block-padding {padding:5%;}.tmb-content-overlay .h1, .tmb-content-overlay .h2, .tmb-content-overlay .h3, .tmb-content-overlay .h4, .tmb-content-overlay .h5, .tmb-content-overlay .h6 {font-size:28px !important;line-height:1.3em !important;}}
</style>
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.hispaniccouncil.org/wp-content/plugins/addthis-smart-layers/frontend/build/addthis_wordpress_public.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.hispaniccouncil.org/wp-content/themes/uncode-child/style.css?ver=2134525493' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://www.hispaniccouncil.org/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main-nf.css?ver=4.8.4' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.js?ver=8.5.2' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.hispaniccouncil.org","hash_tracking":"false","ua":"UA-224030446-7","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.5.18' async id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.5.21' async id='revmin-js'></script>
<script type='text/javascript' src='/wp-content/themes/uncode/library/js/ai-uncode.js' data-limit-density='true' data-use-orientation-width='true' id='uncodeAI' data-home='/' data-path='/' data-breakpoints-images='258,516,720,1032,1440,2064,2880' id='ai-uncode-js'></script>
<script type='text/javascript' id='uncode-init-js-extra'>
/* <![CDATA[ */
var SiteParameters = {"days":"d\u00edas","hours":"horas","minutes":"minutos","seconds":"seconds","constant_scroll":"on","scroll_speed":"2","parallax_factor":"0.25","loading":"Cargando...","slide_name":"slide","slide_footer":"footer","ajax_url":"https:\/\/www.hispaniccouncil.org\/wp-admin\/admin-ajax.php","nonce_adaptive_images":"a09920ea50","nonce_srcset_async":"cea38f02c3","enable_debug":"","block_mobile_videos":"","is_frontend_editor":"","main_width":["1400","px"],"mobile_parallax_allowed":"","wireframes_plugin_active":"","sticky_elements":"off","lazyload_type":"","resize_quality":"90","register_metadata":"","bg_changer_time":"1000","update_wc_fragments":"1","optimize_shortpixel_image":"","custom_cursor_selector":"[href], .trigger-overlay, .owl-next, .owl-prev, .owl-dot, input[type=\"submit\"], button[type=\"submit\"], a[class^=\"ilightbox\"], .ilightbox-thumbnail, .ilightbox-prev, .ilightbox-next, .overlay-close, .unmodal-close, .qty-inset > span, .share-button li, .uncode-post-titles .tmb.tmb-click-area, .btn-link, .tmb-click-row .t-inside, .lg-outer button, .lg-thumb img","mobile_parallax_animation":"","lbox_enhanced":"","native_media_player":"1","uncode_adaptive":"1","ai_breakpoints":"258,516,720,1032,1440,2064,2880"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-content/themes/uncode/library/js/init.js?ver=862606918' id='uncode-init-js'></script>
<link rel="https://api.w.org/" href="https://www.hispaniccouncil.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.hispaniccouncil.org/wp-json/wp/v2/posts/12040" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hispaniccouncil.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hispaniccouncil.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel="canonical" href="https://www.hispaniccouncil.org/14-y-15-de-septiembre-fin-del-viaje-hitos-y-legado-espanol-de-la-expedicion-magallanes-elcano/" />
<link rel='shortlink' href='https://www.hispaniccouncil.org/?p=12040' />
<link rel="alternate" type="application/json+oembed" href="https://www.hispaniccouncil.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hispaniccouncil.org%2F14-y-15-de-septiembre-fin-del-viaje-hitos-y-legado-espanol-de-la-expedicion-magallanes-elcano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hispaniccouncil.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hispaniccouncil.org%2F14-y-15-de-septiembre-fin-del-viaje-hitos-y-legado-espanol-de-la-expedicion-magallanes-elcano%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.74.0" />			<link rel="preload" href="https://www.hispaniccouncil.org/wp-content/plugins/wordpress-popup/assets/hustle-ui/fonts/hustle-icons-font.woff2" as="font" type="font/woff2" crossorigin>
		<meta name="generator" content="Powered by Slider Revolution 6.5.21 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.hispaniccouncil.org/wp-content/uploads/cropped-thc-logo-full-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.hispaniccouncil.org/wp-content/uploads/cropped-thc-logo-full-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.hispaniccouncil.org/wp-content/uploads/cropped-thc-logo-full-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.hispaniccouncil.org/wp-content/uploads/cropped-thc-logo-full-270x270.png" />
<script>function setREVStartSize(e){
			//window.requestAnimationFrame(function() {
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;
				try {
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);
					if(e.layout==="fullscreen" || e.l==="fullscreen")
						newh = Math.max(e.mh,window.RSIH);
					else{
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,
							sl;
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}
			//});
		  };</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src="https://www.googletagmanager.com/gtag/js?id=UA-65279228-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-65279228-1');
</script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-12040 single-format-image  style-color-blanco-bg sin-categoria hormenu-position-left megamenu-full-submenu hmenu-center header-full-width input-background main-center-align textual-accent-color menu-mobile-centered mobile-parallax-not-allowed ilb-no-bounce unreg qw-body-scroll-disabled megamenu-side-to-side wpb-js-composer js-comp-ver-6.9.0 vc_responsive" data-border="0">
		<div id="vh_layout_help"></div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="body-borders" data-border="0"><div class="top-border body-border-shadow"></div><div class="right-border body-border-shadow"></div><div class="bottom-border body-border-shadow"></div><div class="left-border body-border-shadow"></div><div class="top-border style-light-bg"></div><div class="right-border style-light-bg"></div><div class="bottom-border style-light-bg"></div><div class="left-border style-light-bg"></div></div>	<div class="box-wrapper">
		<div class="box-container">
		<script type="text/javascript" id="initBox">UNCODE.initBox();</script>
		<div class="menu-wrapper menu-sticky style-light-original"><div class="navbar menu-secondary menu-primary menu-light submenu-light style-light-original">
														<div class="menu-container-mobile  style-color-blanco-bg menu-borders menu-hide">
															<div class="row-menu style-light-bg">
																<div class="row-menu-inner">
																	<div id="logo-container-mobile" class="col-lg-0 logo-container">
																		<div id="main-logo" class="navbar-header style-light">
																			<a href="https://www.hispaniccouncil.org/" class="navbar-brand" data-minheight="20"><div class="logo-image main-logo logo-skinnable" data-maxheight="100" style="height: 100px;"><img src="https://www.hispaniccouncil.org/wp-content/uploads/thc-logo-full.png" alt="logo" width="1692" height="645" class="img-responsive" /></div></a>
																		</div>
																	</div>
																</div>
																<div class="mmb-container"><div class="mobile-additional-icons"></div><div class="mobile-menu-button mobile-menu-button-light lines-button"><span class="lines"><span></span></span></div></div>
															</div>
														</div>
													</div>
													<header id="masthead" class="navbar menu-primary menu-light submenu-light style-light-original">
														<div class="menu-container menu-hide style-color-blanco-bg menu-borders menu-shadows needs-after">
															<div class="row-menu">
																<div class="row-menu-inner">
																	<div class="col-lg-12 main-menu-container middle">
																		<div class="menu-horizontal menu-dd-shadow-xs menu-sub-enhanced">
																			<div class="menu-horizontal-inner">
																				<div class="nav navbar-nav navbar-main navbar-nav-last"><ul id="menu-main-menu" class="menu-primary-inner menu-smart sm"><li id="menu-item-5455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5455 dropdown menu-item-link"><a title="Nosotros" href="#" data-toggle="dropdown" class="dropdown-toggle" data-type="title">Nosotros<i class="fa fa-angle-down fa-dropdown"></i></a>
<ul role="menu" class="drop-menu">
	<li id="menu-item-9543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9543"><a title="Quiénes Somos" href="https://www.hispaniccouncil.org/quienes-somos/">Quiénes Somos<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	<li id="menu-item-10483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10483"><a title="Equipo" href="https://www.hispaniccouncil.org/equipo/">Equipo<i class="fa fa-angle-right fa-dropdown"></i></a></li>
</ul>
</li>
<li id="menu-item-10484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10484 menu-item-link"><a title="Actividades" href="https://www.hispaniccouncil.org/actividades/">Actividades<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-9530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9530 menu-item-link"><a title="Informes" href="https://www.hispaniccouncil.org/informes/">Informes<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-10679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10679 dropdown menu-item-link"><a title="Vídeos" href="https://www.hispaniccouncil.org/videos/" data-toggle="dropdown" class="dropdown-toggle" data-type="title">Vídeos<i class="fa fa-angle-down fa-dropdown"></i></a>
<ul role="menu" class="drop-menu">
	<li id="menu-item-10680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10680"><a title="¿Sabías que…?" href="https://www.hispaniccouncil.org/sabias-que/">¿Sabías que…?<i class="fa fa-angle-right fa-dropdown"></i></a></li>
</ul>
</li>
<li id="menu-item-9375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9375 dropdown menu-item-link"><a title="Podcast" href="#" data-toggle="dropdown" class="dropdown-toggle" data-type="title">Podcast<i class="fa fa-angle-down fa-dropdown"></i></a>
<ul role="menu" class="drop-menu">
	<li id="menu-item-10780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10780"><a title="La otra historia" href="https://www.hispaniccouncil.org/la-otra-historia/">La otra historia<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	<li id="menu-item-10779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10779"><a title="Four More Years" href="https://www.hispaniccouncil.org/four-more-years/">Four More Years<i class="fa fa-angle-right fa-dropdown"></i></a></li>
</ul>
</li>
<li id="menu-item-10493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10493 menu-item-link"><a title="Protagonistas" href="https://www.hispaniccouncil.org/protagonistas/">Protagonistas<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-11950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11950 menu-item-link"><a title="Premio Fernando de Leyba de Periodismo" href="https://www.hispaniccouncil.org/premio-fernando-de-leyba-de-periodismo/">Premio Fernando de Leyba de Periodismo<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-9606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9606 menu-item-link"><a title="Blog" href="https://www.hispaniccouncil.org/blog/">Blog<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-9607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9607 menu-item-link"><a title="Contacto" href="https://www.hispaniccouncil.org/contacto/">Contacto<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-10614" class="colabora-menu-btn menu-item menu-item-type-post_type menu-item-object-page menu-item-10614 menu-item-link"><a title="Colabora" href="https://www.hispaniccouncil.org/club-de-amigos/">Colabora<i class="fa fa-angle-right fa-dropdown"></i></a></li>
</ul></div><div class="desktop-hidden">
														 							</div></div>
																		</div>
																	</div>
																</div>
															</div>
														</div>
													</header>
												</div>			<script type="text/javascript" id="fixMenuHeight">UNCODE.fixMenuHeight();</script>
			<div class="main-wrapper">
				<div class="main-container">
					<div class="page-wrapper">
						<div class="sections-container">
<div id="page-header"><div class="header-wrapper header-uncode-block">
									<div data-parent="true" class="vc_row row-container" id="row-unique-0"><div class="row no-top-padding no-bottom-padding single-h-padding limit-width row-parent row-header"><div class="wpb_row row-inner"><div class="wpb_column pos-top pos-center align_left column_parent col-lg-12 single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell no-block-padding" ><div class="uncont"><div class="empty-space empty-single tablet-hidden mobile-hidden" ><span class="empty-space-inner"></span></div>
<div class="empty-space empty-single tablet-hidden mobile-hidden" ><span class="empty-space-inner"></span></div>
<div class="vc_row row-internal row-container"><div class="row row-child"><div class="wpb_row row-inner"><div class="wpb_column pos-top pos-center align_left column_child col-lg-6 half-internal-gutter"><div class="uncol style-light" ><div class="uncoltable"><div class="uncell no-block-padding" ><div class="uncont"><div class="divider-wrapper "  >
    <hr class="border-color-azul-luminoso-color separator-no-padding"  style="width: 35%;border-top-width: 2px;" />
</div>
<div class="uncode-info-box  font-lexend fontspace-138893 font-weight-400 text-uppercase" ><span class="category-info">En <a href="https://www.hispaniccouncil.org/category/sin-categoria/" title="Ver todas las entrada en Sin categoría" class="">Sin categoría</a></span></div></div></div></div></div></div><div class="wpb_column pos-top pos-center align_left column_child col-lg-6 single-internal-gutter"><div class="uncol style-light" ><div class="uncoltable"><div class="uncell no-block-padding" ><div class="uncont"><div class="uncode_text_column" ><!-- Created with a shortcode from an AddThis plugin --><div class="addthis_inline_share_toolbox_2zms addthis_tool"></div><!-- End of short code snippet -->
</div></div></div></div></div></div></div></div></div><div class="vc_custom_heading_wrap "><div class="heading-text el-text" ><h1 class="h1" ><span>14 y 15 de septiembre | Fin del Viaje: Hitos y legado español de la expedición Magallanes-Elcano</span></h1></div><div class="clear"></div></div><div class="uncode-info-box  h6" ><span class="date-info">4 agosto, 2022</span><span class="uncode-ib-separator uncode-ib-separator-symbol">|</span>1 Minutos</div><div class="vc_row row-internal row-container"><div class="row col-no-gutter row-child"><div class="wpb_row row-inner"><div class="wpb_column pos-top pos-center align_left column_child col-lg-4 only-laotrahistoria desktop-hidden tablet-hidden mobile-hidden col-md-33 col-sm-33 single-internal-gutter" id="absolute-laotrahistoria"><div class="uncol style-light" ><div class="uncoltable"><div class="uncell single-block-padding style-color-azul-luminoso-bg" ><div class="uncont"><div class="uncode-single-media  text-center"><div class="single-wrapper" style="max-width: 100%;"><div class="tmb tmb-light  tmb-media-first tmb-media-last tmb-content-overlay tmb-no-bg"><div class="t-inside"><div class="t-entry-visual"><div class="t-entry-visual-tc"><div class="uncode-single-media-wrapper"><img class="adaptive-async wp-image-10809" src="https://www.hispaniccouncil.org/wp-content/uploads/Logo-laotrahistoria-podcast-uai-258x258.jpg" width="258" height="258" alt="" data-uniqueid="10809-211072" data-guid="https://www.hispaniccouncil.org/wp-content/uploads/Logo-laotrahistoria-podcast.jpg" data-path="Logo-laotrahistoria-podcast.jpg" data-width="1032" data-height="1032" data-singlew="4" data-singleh="" data-crop="" data-fixed=""></div>
					</div>
				</div></div></div></div></div></div></div></div></div></div><div class="wpb_column pos-top pos-center align_left column_child col-lg-4 box-autor-entradas desktop-hidden tablet-hidden mobile-hidden single-internal-gutter z_index_6" id="absolute"><div class="uncol style-light" ><div class="uncoltable"><div class="uncell single-block-padding style-color-azul-luminoso-bg" ><div class="uncont"><div class="author-profile el-author-profile author-profile-box-left  has-thumb" ><div class="uncode-avatar-wrapper single-media uncode-single-media" style="width: 100px"><div class="single-wrapper" style="max-width: 100px"><div class="uncode-single-media-wrapper single-advanced"><div class="tmb  img-circle tmb-media-first tmb-light tmb-img-ratio tmb-content-under tmb-media-last tmb-no-bg" ><div class="t-inside" ><div class="t-entry-visual"><div class="t-entry-visual-tc"><div class="t-entry-visual-cont"><div class="dummy" style="padding-top: 100%;"></div><div class="t-entry-visual-overlay"><div class="t-entry-visual-overlay-in " style="opacity: 0;"></div></div><img class="adaptive-async wp-image-9856" src="https://www.hispaniccouncil.org/wp-content/uploads/thc-logo-full-bios-uai-258x258.jpg" width="258" height="258" alt="" data-uniqueid="9856-196309" data-guid="https://www.hispaniccouncil.org/wp-content/uploads/thc-logo-full-bios.jpg" data-path="thc-logo-full-bios.jpg" data-width="512" data-height="512" data-singlew="100" data-singleh="100" data-crop="1"data-fixed="width" /></div>
					</div>
				</div></div></div></div></div></div><div class="author-profile-content"><h2 class="h5"><span>The Hispanic Council</span></h2></div></div></div></div></div></div></div><div class="wpb_column pos-top pos-center align_left column_child col-lg-11 single-internal-gutter"><div class="uncol style-light" ><div class="uncoltable"><div class="uncell no-block-padding" ><div class="uncont"><div class="uncode-single-media  text-left" id="imagendestacada-entradas"><div class="single-wrapper" style="max-width: 100%;"><div class="tmb tmb-light  tmb-media-first tmb-media-last tmb-content-overlay tmb-no-bg"><div class="t-inside"><div class="t-entry-visual"><div class="t-entry-visual-tc"><div class="uncode-single-media-wrapper"><img class="adaptive-async wp-image-12053" src="https://www.hispaniccouncil.org/wp-content/uploads/2022/08/MAILCHIMP-1-uai-258x145.jpg" width="258" height="145" alt="" data-uniqueid="12053-197580" data-guid="https://www.hispaniccouncil.org/wp-content/uploads/2022/08/MAILCHIMP-1.jpg" data-path="2022/08/MAILCHIMP-1.jpg" data-width="1199" data-height="675" data-singlew="11" data-singleh="" data-crop="" data-fixed=""></div>
					</div>
				</div></div></div></div></div></div></div></div></div></div></div></div></div><div class="empty-space empty-single tablet-hidden mobile-hidden" ><span class="empty-space-inner"></span></div>
<div class="empty-space empty-quart desktop-hidden" ><span class="empty-space-inner"></span></div>
</div></div></div></div></div><script id="script-row-unique-0" data-row="script-row-unique-0" type="text/javascript" class="vc_controls">UNCODE.initRow(document.getElementById("row-unique-0"));</script></div></div></div></div></div><script type="text/javascript">UNCODE.initHeader();</script><article id="post-12040" class="page-body style-light-bg post-12040 post type-post status-publish format-image has-post-thumbnail hentry category-sin-categoria post_format-post-format-image">
          <div class="post-wrapper">
          	<div class="post-body"><div class="post-content un-no-sidebar-layout"><div data-parent="true" class="vc_row row-container" id="row-unique-1"><div class="row no-top-padding no-bottom-padding single-h-padding limit-width row-parent"><div class="wpb_row row-inner"><div class="wpb_column pos-top pos-center align_left column_parent col-lg-1 single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell no-block-padding" ><div class="uncont"></div></div></div></div></div><div class="wpb_column pos-top pos-center align_left column_parent col-lg-11 single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell no-block-padding" ><div class="uncont"><div class="uncode_text_column" ><div class="at-above-post addthis_tool" data-url="https://www.hispaniccouncil.org/14-y-15-de-septiembre-fin-del-viaje-hitos-y-legado-espanol-de-la-expedicion-magallanes-elcano/"></div><div class="eds-l-mar-vert-6 eds-l-sm-mar-vert-4 eds-text-bm structured-content-rich-text">
<div class="eds-text--left">
<p>Los próximos días <strong>14 y 15 de septiembre</strong>, The Hispanic Council organiza la jornada <strong>«Fin del Viaje: Hitos y legado español de la expedición Magallanes-Elcano». </strong>Ambas sesiones se celebrarán a las <strong>19:00 horas</strong> en Centro Colón, <strong>Calle del Marqués de la Ensenada,</strong> <strong>14</strong>, 2ª planta, 28004 Madrid.</p>
</div>
</div>
<div class="eds-l-mar-vert-6 eds-l-sm-mar-vert-4 eds-text-bm undefined"><img class="eds-max-img aligncenter" src="https://img.evbuc.com/https%3A%2F%2Fcdn.evbuc.com%2Fimages%2F329050549%2F157613766980%2F1%2Foriginal.20220803-125842?h=2000&amp;w=720&amp;auto=format%2Ccompress&amp;q=75&amp;sharp=10&amp;s=1d7ac2b45c1dba13928173e2c8acb84b" alt="Imagen de Fin del viaje: Hitos y legado español de la expedición Magallanes-Elcano" /></div>
<div class="eds-l-mar-vert-6 eds-l-sm-mar-vert-4 eds-text-bm structured-content-rich-text">
<div class="eds-text--left">
<p>El miércoles<strong> 14 de septiembre</strong> , de 19:00 a 20:30 horas, tendrá lugar la sesión <strong>«Hitos de la expedición Magallanes-Elcano»</strong> en la que participarán:</p>
<ul>
<li><strong>María Saavedra</strong>: directora de la Cátedra Internacional CEU Elcano.</li>
<li><strong>Capitán de Navío José Ramón Vallespín</strong>: director del Departamento de Estudios e Investigación del Instituto de Historia y Cultura Naval.</li>
</ul>
</div>
</div>
<div class="eds-l-mar-vert-6 eds-l-sm-mar-vert-4 eds-text-bm undefined"><img class="eds-max-img aligncenter" src="https://img.evbuc.com/https%3A%2F%2Fcdn.evbuc.com%2Fimages%2F329050929%2F157613766980%2F1%2Foriginal.20220803-125930?h=2000&amp;w=720&amp;auto=format%2Ccompress&amp;q=75&amp;sharp=10&amp;s=572c975f3ba53780b0add826d7436270" alt="Imagen de Fin del viaje: Hitos y legado español de la expedición Magallanes-Elcano" /></div>
<div class="eds-l-mar-vert-6 eds-l-sm-mar-vert-4 eds-text-bm structured-content-rich-text">
<div class="eds-text--left">
<p>El jueves <strong>15 de septiembre</strong>, de 19:00 a 20:30 horas, tendrá lugar la sesión <strong>«Legado español de la expedición Magallanes-Elcano»</strong> en la que participarán:</p>
<ul>
<li><strong>Manuel Lucena Giraldo</strong>: director de la cátedra del español y la hispanidad de las universidades de la Comunidad de Madrid.</li>
<li><strong>Capitán de Fragata Enrique Esquivel Lalinde</strong>: del Instituto de Historia y Cultura Naval.</li>
</ul>
</div>
</div>
<p>&nbsp;</p>
<p>Reserva tu plaza en este <a href="https://www.eventbrite.es/e/entradas-fin-del-viaje-hitos-y-legado-espanol-de-la-expedicion-magallanes-elcano-395839054267"><span style="text-decoration: underline;"><strong>enlace</strong></span></a>.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.hispaniccouncil.org/14-y-15-de-septiembre-fin-del-viaje-hitos-y-legado-espanol-de-la-expedicion-magallanes-elcano/"></div><!-- AddThis Share Buttons generic via filter on the_content --><!-- AddThis Related Posts below via filter on the_content --><div class="at-below-post-recommended addthis_tool" ></div><!-- AddThis Related Posts generic via filter on the_content --></div></div></div></div></div></div><script id="script-row-unique-1" data-row="script-row-unique-1" type="text/javascript" class="vc_controls">UNCODE.initRow(document.getElementById("row-unique-1"));</script></div></div></div>
<div class="row-container">
		  					<div class="row row-parent style-light limit-width no-top-padding double-bottom-padding">
									<div class="at-above-post addthis_tool" data-url="https://www.hispaniccouncil.org/14-y-15-de-septiembre-fin-del-viaje-hitos-y-legado-espanol-de-la-expedicion-magallanes-elcano/"></div><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.hispaniccouncil.org/14-y-15-de-septiembre-fin-del-viaje-hitos-y-legado-espanol-de-la-expedicion-magallanes-elcano/"></div><!-- AddThis Share Buttons generic via filter on the_content --><!-- AddThis Related Posts below via filter on the_content --><div class="at-below-post-recommended addthis_tool" ></div><!-- AddThis Related Posts generic via filter on the_content -->
								</div>
							</div></div><div class="post-after row-container"><div data-parent="true" class="vc_row style-color-blanco-bg row-container" id="row-unique-2"><div class="row no-top-padding no-bottom-padding single-h-padding limit-width row-parent"><div class="wpb_row row-inner"><div class="wpb_column pos-top pos-center align_left column_parent col-lg-12 single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell double-block-padding style-azul-light-bg   with-parallax" ><div class="column-background background-element">
											<div class="background-wrapper">
												<div class="background-inner" style="background-repeat: no-repeat;background-position: center center;background-size: cover;"></div>
												<div class="block-bg-overlay style-color-negro-bg" style="opacity: 0.6;"></div>
											</div>
										</div><div class="uncont"><div class="vc_row row-internal row-container"><div class="row row-child"><div class="wpb_row row-inner"><div class="wpb_column pos-top pos-center align_center column_child col-lg-12 single-internal-gutter"><div class="uncol style-dark" ><div class="uncoltable"><div class="uncell no-block-padding" ><div class="uncont"><div class="vc_custom_heading_wrap "><div class="heading-text el-text" ><h2 class="h2" ><span>Más en el blog de The Hispanic Council</span></h2></div><div class="clear"></div></div><div class="empty-space empty-double" ><span class="empty-space-inner"></span></div>
</div></div></div></div></div></div></div></div><div id="index-relacionadas" class="isotope-system isotope-general-light grid-general-light" >
									<div class="isotope-wrapper grid-wrapper double-gutter">			<div class="isotope-container isotope-layout style-masonry isotope-pagination grid-pagination" data-type="masonry" data-layout="masonry" data-lg="1000" data-md="600" data-sm="480" data-vp-height="">			<div class="tmb tmb-format-image atc-typography-inherit tmb-iso-w4 tmb-iso-h4 tmb-no-media tmb-light tmb-text-showed tmb-overlay-top tmb-overlay-text-left  grid-cat-1 tmb-id-12031 tmb-only-text tmb-content-overlay tmb-no-bg" ><div class="t-inside" ><div class="t-entry-visual"><div class="t-entry-visual-tc"><div class="t-entry-visual-cont"><a tabindex="-1" href="https://www.hispaniccouncil.org/la-diputacion-de-malaga-concedera-a-bernardo-de-galvez-el-titulo-de-hijo-predilecto-de-la-provincia-el-proximo-23-de-julio/" class="pushed" target="_self" data-lb-index="0"><div class="t-entry-visual-overlay"><div class="t-entry-visual-overlay-in style-dark-bg" style="opacity: 0.01;"></div></div><div class="t-overlay-wrap"><div class="t-overlay-inner">
														<div class="t-overlay-content">
															<div class="t-overlay-text no-block-padding"><div class="t-entry"><hr /><div class="spacer spacer-two half-space"></div><h3 class="t-entry-title h4">La Diputación de Málaga concederá a Bernardo de Gálvez el título de Hijo Predilecto de la Provincia el próximo 23 de julio</h3><div class="spacer spacer-one half-space"></div><p class="t-entry-meta"><span class="t-entry-date">20 julio, 2022</span></p><p class="t-entry-comments entry-small"><span class="extras"><span class="extras-wrap"><i class="fa fa-speech-bubble"></i><span>0 Comments</span></span><span class="extras-wrap"><i class="fa fa-watch"></i><span>6 Minutos</span></span></span></p></div></div></div></div></div></a></div>
					</div>
				</div></div></div><div class="tmb atc-typography-inherit tmb-iso-w4 tmb-iso-h4 tmb-no-media tmb-light tmb-text-showed tmb-overlay-top tmb-overlay-text-left  grid-cat-1 tmb-id-12018 tmb-only-text tmb-content-overlay tmb-no-bg" ><div class="t-inside" ><div class="t-entry-visual"><div class="t-entry-visual-tc"><div class="t-entry-visual-cont"><a tabindex="-1" href="https://www.hispaniccouncil.org/daniel-urena-en-24-horas/" class="pushed" target="_self" data-lb-index="1"><div class="t-entry-visual-overlay"><div class="t-entry-visual-overlay-in style-dark-bg" style="opacity: 0.01;"></div></div><div class="t-overlay-wrap"><div class="t-overlay-inner">
														<div class="t-overlay-content">
															<div class="t-overlay-text no-block-padding"><div class="t-entry"><hr /><div class="spacer spacer-two half-space"></div><h3 class="t-entry-title h4">Daniel Ureña en 24 Horas: «Ir contra la cultura hispana de Estados Unidos es ir contra Estados Unidos».</h3><div class="spacer spacer-one half-space"></div><p class="t-entry-meta"><span class="t-entry-date">6 julio, 2022</span></p><p class="t-entry-comments entry-small"><span class="extras"><span class="extras-wrap"><i class="fa fa-speech-bubble"></i><span>0 Comments</span></span><span class="extras-wrap"><i class="fa fa-watch"></i><span>1 Minutos</span></span></span></p></div></div></div></div></div></a></div>
					</div>
				</div></div></div><div class="tmb atc-typography-inherit tmb-iso-w4 tmb-iso-h4 tmb-no-media tmb-light tmb-text-showed tmb-overlay-top tmb-overlay-text-left  grid-cat-1 tmb-id-12011 tmb-only-text tmb-content-overlay tmb-no-bg" ><div class="t-inside" ><div class="t-entry-visual"><div class="t-entry-visual-tc"><div class="t-entry-visual-cont"><a tabindex="-1" href="https://www.hispaniccouncil.org/the-hispanic-council-reivindica-el-espanol-en-el-capitolio/" class="pushed" target="_self" data-lb-index="2"><div class="t-entry-visual-overlay"><div class="t-entry-visual-overlay-in style-dark-bg" style="opacity: 0.01;"></div></div><div class="t-overlay-wrap"><div class="t-overlay-inner">
														<div class="t-overlay-content">
															<div class="t-overlay-text no-block-padding"><div class="t-entry"><hr /><div class="spacer spacer-two half-space"></div><h3 class="t-entry-title h4">The Hispanic Council reivindica el idioma español en el Capitolio como parte esencial de la identidad y la cultura de Estados Unidos</h3><div class="spacer spacer-one half-space"></div><p class="t-entry-meta"><span class="t-entry-date">29 junio, 2022</span></p><p class="t-entry-comments entry-small"><span class="extras"><span class="extras-wrap"><i class="fa fa-speech-bubble"></i><span>0 Comments</span></span><span class="extras-wrap"><i class="fa fa-watch"></i><span>4 Minutos</span></span></span></p></div></div></div></div></div></a></div>
					</div>
				</div></div></div>		</div>
	

	</div>		</div>
</div></div></div></div></div><script id="script-row-unique-2" data-row="script-row-unique-2" type="text/javascript" class="vc_controls">UNCODE.initRow(document.getElementById("row-unique-2"));</script></div></div></div></div></div>
          </div>
        </article>								</div><!-- sections container -->
							</div><!-- page wrapper -->
												<footer id="colophon" class="site-footer">
							<div data-parent="true" class="vc_row style-color-azul-negro-bg row-container" id="row-unique-3"><div class="row-background background-element" style="opacity: 1;">
											<div class="background-wrapper">
												<div class="background-inner"></div>
												<div class="block-bg-overlay style-overlay_color-148974-bg" style="opacity: 0.6;"></div>
											</div>
										</div><div class="row col-double-gutter double-top-padding single-bottom-padding single-h-padding limit-width row-parent"><div class="wpb_row row-inner"><div class="wpb_column pos-middle pos-center align_center column_parent col-lg-12 double-internal-gutter"><div class="uncol style-dark"  ><div class="uncoltable"><div class="uncell no-block-padding" ><div class="uncont"><div class="vc_row row-internal row-container"><div class="row col-one-gutter row-child"><div class="wpb_row row-inner"><div class="wpb_column pos-top pos-center align_left column_child col-lg-3 single-internal-gutter"><div class="uncol style-dark" ><div class="uncoltable"><div class="uncell no-block-padding" ><div class="uncont"><div class="uncode-single-media  text-left"><div class="single-wrapper" style="max-width: 200px;"><div class="tmb tmb-light  tmb-media-first tmb-media-last tmb-content-overlay tmb-no-bg"><div class="t-inside"><div class="t-entry-visual"><div class="t-entry-visual-tc"><div class="uncode-single-media-wrapper"><div class="fluid-svg"><div id="icon-181929" style="width:px" class="icon-media"><img src="https://www.hispaniccouncil.org/wp-content/uploads/logo-footer.svg" alt=""></div></div></div>
					</div>
				</div></div></div></div></div></div></div></div></div></div><div class="wpb_column pos-top pos-center align_left column_child col-lg-4 single-internal-gutter"><div class="uncol style-dark" ><div class="uncoltable"><div class="uncell no-block-padding" ><div class="uncont"><div class="uncode-wrapper uncode-list" >
<ul>
 	<li><a href="https://www.hispaniccouncil.org/quienes-somos/" rel="nofollow noopener">Quiénes somos</a></li>
 	<li><a href="https://www.hispaniccouncil.org/actividades/" rel="nofollow noopener">Actividades</a></li>
 	<li><a href="https://www.hispaniccouncil.org/informes/" rel="nofollow noopener">Informes</a></li>
 	<li><a href="https://www.hispaniccouncil.org/protagonistas/" rel="nofollow noopener">Protagonistas</a></li>
 	<li><a href="https://www.hispaniccouncil.org/blog/" rel="nofollow noopener">Blog</a></li>
 	<li><a href="https://www.hispaniccouncil.org/contacto/" rel="nofollow noopener">Contacto</a></li>
 	<li><a href="https://www.hispaniccouncil.org/club-de-amigos/" rel="nofollow noopener">Club de Amigos</a></li>
</ul>
</div></div></div></div></div></div><div class="wpb_column pos-top pos-center align_left column_child col-lg-2/5 single-internal-gutter"><div class="uncol style-dark" ><div class="uncoltable"><div class="uncell no-block-padding" ><div class="uncont"><div class="vc_custom_heading_wrap "><div class="heading-text el-text" ><h5 class="h6" ><span>Síguenos en</span></h5></div><div class="clear"></div></div><div class="uncode-vc-social  icons-lead"><div class="social-icon icon-box icon-box-top icon-inline bottom-t-top animate_when_almost_visible" data-delay="0" data-speed="800"><a href="https://www.facebook.com/TheHispanicCouncil" target="_blank"><i class="fa fa-facebook"></i></a></div><div class="social-icon icon-box icon-box-top icon-inline bottom-t-top animate_when_almost_visible" data-delay="50" data-speed="800"><a href="https://www.linkedin.com/company/the-hispanic-council" target="_blank"><i class="fa fa-linkedin"></i></a></div><div class="social-icon icon-box icon-box-top icon-inline bottom-t-top animate_when_almost_visible" data-delay="100" data-speed="800"><a href="https://twitter.com/HispanicCouncil" target="_blank"><i class="fa fa-twitter"></i></a></div><div class="social-icon icon-box icon-box-top icon-inline bottom-t-top animate_when_almost_visible" data-delay="150" data-speed="800"><a href="https://www.instagram.com/thehispaniccouncil/" target="_blank"><i class="fa fa-instagram"></i></a></div><div class="social-icon icon-box icon-box-top icon-inline bottom-t-top animate_when_almost_visible" data-delay="200" data-speed="800"><a href="https://www.youtube.com/user/thshispaniccouncil" target="_blank"><i class="fa fa-youtube"></i></a></div><div class="social-icon icon-box icon-box-top icon-inline bottom-t-top animate_when_almost_visible" data-delay="250" data-speed="800"><a href="https://vimeo.com/thehispaniccouncil" target="_blank"><i class="fa fa-vimeo"></i></a></div><div class="social-icon icon-box icon-box-top icon-inline bottom-t-top animate_when_almost_visible" data-delay="300" data-speed="800"><a href="http://www.flickr.com/photos/hispanic-council/" target="_blank"><i class="fa fa-social-flickr"></i></a></div></div></div></div></div></div></div></div></div></div><div class="vc_row row-internal row-container"><div class="row row-child"><div class="wpb_row row-inner"><div class="wpb_column pos-middle pos-center align_left column_child col-lg-12 single-internal-gutter"><div class="uncol style-dark" ><div class="uncoltable"><div class="uncell no-block-padding" ><div class="uncont">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html footer-copy-thc" >
		<div class="wpb_wrapper">
			<p>
<span><a href="https://www.hispaniccouncil.org/aviso-legal/" target="_blank">Aviso Legal <span><a href="https://www.hispaniccouncil.org/politica-de-privacidad/" target="_blank">Política de Privacidad</a></span> <span><a href="https://www.hispaniccouncil.org/politica-de-cookies/" target="_blank">Política de Cookies</a></span> © 2021 The Hispanic Council
</p>
		</div>
	</div>
</div></div></div></div></div></div></div></div></div></div></div></div></div><script id="script-row-unique-3" data-row="script-row-unique-3" type="text/javascript" class="vc_controls">UNCODE.initRow(document.getElementById("row-unique-3"));</script></div></div></div>						</footer>
												<div class="overlay-menu-focus style-dark-bg "></div>					</div><!-- main container -->
				</div><!-- main wrapper -->
							</div><!-- box container -->
					</div><!-- box wrapper -->
		<div class="style-light footer-scroll-top"><a href="#" class="scroll-top"><i class="fa fa-angle-up fa-stack btn-default btn-hover-nobg"></i></a></div>
		
	<div
				class="hustle-ui hustle-popup hustle-palette--gray_slate hustle_module_id_4 module_id_4  "
				
			data-id="4"
			data-render-id="0"
			data-tracking="disabled"
			
				data-intro="fadeIn"
				data-outro="no_animation"
				data-overlay-close="1"
				data-close-delay="false"
				
				style="opacity: 0;"
			><div class="hustle-popup-mask hustle-optin-mask" aria-hidden="true"></div><div class="hustle-popup-content"><div class="hustle-info hustle-info--default"><button class="hustle-button-icon hustle-button-close has-background">
			<span class="hustle-icon-close" aria-hidden="true"></span>
			<span class="hustle-screen-reader">Close this module</span>
		</button><div class="hustle-layout"><div class="hustle-layout-header"><span class="hustle-title">Suscripciones formulario The Hispanic Council</span></div><div class="hustle-layout-content"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-content"><p>Según lo dispuesto en la normativa de Protección de Datos de Carácter Personal, sus datos personales serán tratados en un fichero con la finalidad de gestionar lo solicitado por usted y legitimado por su consentimiento. Incluido el envío de comunicaciones, electrónicas o no, para informarle sobre productos y servicios relacionados con lo solicitado, motivado por el interés legítimo generado de su comunicación.<br />El hecho de no completar todos los campos requeridos, puede suponer la imposibilidad de responder a su solicitud y los datos proporcionados se conservarán mientras se mantenga la relación comercial o durante el tiempo necesario para cumplir con las obligaciones legales.</p><p>No se cederán datos a terceros, salvo obligación legal y usted tiene derecho a presentar una reclamación ante la Agencia Española de Protección de Datos (www.agpd.es). Para el ejercicio de sus derechos de acceso, rectificación o supresión, limitación de su tratamiento, portabilidad y/u oposición, podrá dirigirse al responsable del tratamiento: Asociación Cultural The Hispanic Council, Calle Serrano, 31 28001 Madrid. info@hispaniccouncil.org.</p></div></div></div></div></div></div></div></div>
		<script>
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = false;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
		<script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/app/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:'3e700a2c5842d5fb4e9266899e5e2e62'})})</script>
  <!--copyscapeskip-->
  <aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="note" aria-label="Banner de cookies RGPD" style="display: none;">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        
<div class="moove-gdpr-cookie-notice">
  <p>Utilizamos cookies propias y de terceros para analizar nuestros servicios y/o mostrarte publicidad relacionada con tus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación (por ejemplo, páginas visitadas). Puedes aprender más sobre qué cookies utilizamos o desactivarlas en los <span role="link"  tabindex="1"  data-href="#moove_gdpr_cookie_modal" class="change-settings-button">ajustes</span>.</p>
</div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
		  <button class="mgbutton moove-gdpr-infobar-allow-all gdpr-fbo-0" aria-label="Aceptar" tabindex="1" role="button">Aceptar</button>
	  				<button class="mgbutton moove-gdpr-infobar-reject-btn gdpr-fbo-1 "  tabindex="1"  aria-label="No aceptar">No aceptar</button>
							<button class="mgbutton moove-gdpr-infobar-settings-btn change-settings-button gdpr-fbo-2" data-href="#moove_gdpr_cookie_modal" tabindex="2"  aria-label="Ajustes">Ajustes</button>
			</div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </aside>
  <!-- #moove_gdpr_cookie_info_bar -->
  <!--/copyscapeskip-->
<script type="text/html" id="wpb-modifications"></script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpsl"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpsl-3.1.2"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "5.9.3"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"ignore_server_config":true,"ui_language":"es","ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"responsiveshare":{"numPreferredServices":6,"counts":"none","size":"32px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,google_plusone_share,email,link,print","elements":".addthis_inline_share_toolbox_2zms","id":"responsiveshare"}}]; } else { window.addthis_layers_tools.push({"responsiveshare":{"numPreferredServices":6,"counts":"none","size":"32px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,google_plusone_share,email,link,print","elements":".addthis_inline_share_toolbox_2zms","id":"responsiveshare"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Smart Layers by AddThis","plugin_version":"3.1.2","plugin_mode":"WordPress","anonymous_profile_id":"wp-7f9e81149977f0cf3e6d21e8858f447c","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-7f9e81149977f0cf3e6d21e8858f447c"></script><link rel='stylesheet' id='hustle_icons-css'  href='https://www.hispaniccouncil.org/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-icons.min.css?ver=4.4.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_global-css'  href='https://www.hispaniccouncil.org/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-global.min.css?ver=4.4.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_info-css'  href='https://www.hispaniccouncil.org/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-info.min.css?ver=4.4.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_optin-css'  href='https://www.hispaniccouncil.org/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-optin.min.css?ver=4.4.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_popup-css'  href='https://www.hispaniccouncil.org/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-popup.min.css?ver=4.4.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_inline-css'  href='https://www.hispaniccouncil.org/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-inline.min.css?ver=4.4.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='hustle-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3Aregular%2C700%2Cbold&#038;display=swap&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.hispaniccouncil.org/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.5.21' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-content/plugins/svg-support/js/min/svgs-inline-min.js?ver=1.0.0' id='bodhi_svg_inline-js'></script>
<script type='text/javascript' id='bodhi_svg_inline-js-after'>
cssTarget={"Bodhi":"img.style-svg","ForceInlineSVG":"style-svg"};ForceInlineSVGActive="true";
</script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' id='hui_scripts-js-extra'>
/* <![CDATA[ */
var hustleSettings = {"mobile_breakpoint":"782"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-content/plugins/wordpress-popup/assets/hustle-ui/js/hustle-ui.min.js?ver=4.4.13.1' id='hui_scripts-js'></script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' id='hustle_front-js-extra'>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</script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-content/plugins/wordpress-popup/assets/js/front.min.js?ver=4.4.13.1' id='hustle_front-js'></script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-content/themes/uncode/library/js/plugins.js?ver=862606918' id='uncode-plugins-js'></script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-content/themes/uncode/library/js/app.js?ver=862606918' id='uncode-app-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-extra'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.hispaniccouncil.org\/wp-admin\/admin-ajax.php","post_id":"12040","plugin_dir":"https:\/\/www.hispaniccouncil.org\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"2","enabled_default":{"third_party":1,"advanced":1},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"30","script_delay":"2000","close_btn_action":"1","close_cs_action":"1","gdpr_scor":"true","wp_lang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.8.4' id='moove_gdpr_frontend-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-after'>
var gdpr_consent__strict = "true"
var gdpr_consent__thirdparty = "true"
var gdpr_consent__advanced = "true"
var gdpr_consent__cookies = "strict|thirdparty|advanced"
</script>

    
  <!--copyscapeskip-->
  <!-- V1 -->
  <div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="Pantalla de ajustes RGPD">
    <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
          
        <button class="moove-gdpr-modal-close" aria-label="Cerrar los ajustes de cookies RGPD">
          <span class="gdpr-sr-only">Cerrar los ajustes de cookies RGPD</span>
          <span class="gdpr-icon moovegdpr-arrow-close"></span>
        </button>
            <div class="moove-gdpr-modal-left-content">
        
<div class="moove-gdpr-company-logo-holder">
  <img src="https://www.hispaniccouncil.org/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="The Hispanic Council"   width="350"  height="233"  class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->        <ul id="moove-gdpr-menu">
          
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Resumen de privacidad">
    <span class="gdpr-svg-icon">
      <svg class="icon icon-privacy-overview" viewBox="0 0 26 32">
        <path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path>
      </svg>      
    </span> 
    <span class="gdpr-nav-tab-title">Resumen de privacidad</span>
  </button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Cookies estrictamente necesarias">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-strict-necessary" viewBox="0 0 26 32">
          <path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path>
        </svg>
      </span> 
      <span class="gdpr-nav-tab-title">Cookies estrictamente necesarias</span>
    </button>
  </li>


  <li class="menu-item-off menu-item-third_party_cookies">
    <button data-href="#third_party_cookies" class="moove-gdpr-tab-nav" aria-label="Cookies de terceros">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-3rd-party" viewBox="0 0 26 32">
          <path d="M25.367 3.231c-0.020 0-0.040 0-0.060 0.020l-4.98 1.080c-0.16 0.040-0.2 0.16-0.080 0.28l1.42 1.42-10.060 10.040 1.14 1.14 10.060-10.060 1.42 1.42c0.12 0.12 0.24 0.080 0.28-0.080l1.060-5.020c0-0.14-0.080-0.26-0.2-0.24zM1.427 6.371c-0.74 0-1.4 0.66-1.4 1.4v19.6c0 0.74 0.66 1.4 1.4 1.4h19.6c0.74 0 1.4-0.66 1.4-1.4v-14.6h-1.6v14.4h-19.2v-19.2h14.38v-1.6h-14.58z" fill="currentColor"></path>
        </svg>        
      </span> 
      <span class="gdpr-nav-tab-title">Cookies de terceros</span>
    </button>
  </li>

  <li class="menu-item-advanced-cookies menu-item-off">
    <button data-href="#advanced-cookies" class="moove-gdpr-tab-nav" aria-label="Cookies de publicidad">
      <span class="gdpr-svg-icon">
        <svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg">
          <g data-name="1">
            <path d="M293.9,450H233.53a15,15,0,0,1-14.92-13.42l-4.47-42.09a152.77,152.77,0,0,1-18.25-7.56L163,413.53a15,15,0,0,1-20-1.06l-42.69-42.69a15,15,0,0,1-1.06-20l26.61-32.93a152.15,152.15,0,0,1-7.57-18.25L76.13,294.1a15,15,0,0,1-13.42-14.91V218.81A15,15,0,0,1,76.13,203.9l42.09-4.47a152.15,152.15,0,0,1,7.57-18.25L99.18,148.25a15,15,0,0,1,1.06-20l42.69-42.69a15,15,0,0,1,20-1.06l32.93,26.6a152.77,152.77,0,0,1,18.25-7.56l4.47-42.09A15,15,0,0,1,233.53,48H293.9a15,15,0,0,1,14.92,13.42l4.46,42.09a152.91,152.91,0,0,1,18.26,7.56l32.92-26.6a15,15,0,0,1,20,1.06l42.69,42.69a15,15,0,0,1,1.06,20l-26.61,32.93a153.8,153.8,0,0,1,7.57,18.25l42.09,4.47a15,15,0,0,1,13.41,14.91v60.38A15,15,0,0,1,451.3,294.1l-42.09,4.47a153.8,153.8,0,0,1-7.57,18.25l26.61,32.93a15,15,0,0,1-1.06,20L384.5,412.47a15,15,0,0,1-20,1.06l-32.92-26.6a152.91,152.91,0,0,1-18.26,7.56l-4.46,42.09A15,15,0,0,1,293.9,450ZM247,420h33.39l4.09-38.56a15,15,0,0,1,11.06-12.91A123,123,0,0,0,325.7,356a15,15,0,0,1,17,1.31l30.16,24.37,23.61-23.61L372.06,328a15,15,0,0,1-1.31-17,122.63,122.63,0,0,0,12.49-30.14,15,15,0,0,1,12.92-11.06l38.55-4.1V232.31l-38.55-4.1a15,15,0,0,1-12.92-11.06A122.63,122.63,0,0,0,370.75,187a15,15,0,0,1,1.31-17l24.37-30.16-23.61-23.61-30.16,24.37a15,15,0,0,1-17,1.31,123,123,0,0,0-30.14-12.49,15,15,0,0,1-11.06-12.91L280.41,78H247l-4.09,38.56a15,15,0,0,1-11.07,12.91A122.79,122.79,0,0,0,201.73,142a15,15,0,0,1-17-1.31L154.6,116.28,131,139.89l24.38,30.16a15,15,0,0,1,1.3,17,123.41,123.41,0,0,0-12.49,30.14,15,15,0,0,1-12.91,11.06l-38.56,4.1v33.38l38.56,4.1a15,15,0,0,1,12.91,11.06A123.41,123.41,0,0,0,156.67,311a15,15,0,0,1-1.3,17L131,358.11l23.61,23.61,30.17-24.37a15,15,0,0,1,17-1.31,122.79,122.79,0,0,0,30.13,12.49,15,15,0,0,1,11.07,12.91ZM449.71,279.19h0Z" fill="currentColor"/>
            <path d="M263.71,340.36A91.36,91.36,0,1,1,355.08,249,91.46,91.46,0,0,1,263.71,340.36Zm0-152.72A61.36,61.36,0,1,0,325.08,249,61.43,61.43,0,0,0,263.71,187.64Z" fill="currentColor"/>
          </g>
        </svg>
      </span> 
      <span class="gdpr-nav-tab-title">Cookies de publicidad</span>
    </button>
  </li>

        </ul>
        
<div class="moove-gdpr-branding-cnt">
  </div>
<!--  .moove-gdpr-branding -->      </div>
      <!--  .moove-gdpr-modal-left-content -->
      <div class="moove-gdpr-modal-right-content">
        <div class="moove-gdpr-modal-title">
           
        </div>
        <!-- .moove-gdpr-modal-ritle -->
        <div class="main-modal-content">

          <div class="moove-gdpr-tab-content">
            
<div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Resumen de privacidad</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>Este sitio web utiliza cookies y/o tecnologías similares que almacenan y recuperan información cuando navegas. En general, estas tecnologías pueden servir para finalidades muy diversas, como, por ejemplo, reconocerte como usuario, obtener información sobre tus hábitos de navegación, o personalizar la forma en que se muestra el contenido. Los usos concretos que hacemos de estas tecnologías se describen a continuación.</p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->            
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookies estrictamente necesarias</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Son aquellas que permiten al usuario la navegación a través de la página web y la utilización de las diferentes opciones o servicios que en ella existan.</p>
      <div class="moove-gdpr-status-bar gdpr-checkbox-disabled checkbox-selected">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_strict_cookies">    
              <span class="gdpr-sr-only">Activar o desactivar las cookies</span>        
              <input type="checkbox" aria-label="Cookies estrictamente necesarias" disabled checked="checked"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Activadas" data-text-disabled="Desactivadas"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>Si desactivas esta cookie no podremos guardar tus preferencias. Esto significa que cada vez que visites esta web tendrás que activar o desactivar las cookies de nuevo.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
            
  <div id="third_party_cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookies de terceros</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Son aquellas que permiten al responsable de las mismas el seguimiento y análisis del comportamiento de los usuarios de los sitios web a los que están vinculadas, incluida la cuantificación de los impactos de los anuncios. La información recogida mediante este tipo de cookies se utiliza en la medición de la actividad de los sitios web, con el fin de introducir mejoras en función del análisis de los datos de uso que hacen los usuarios del servicio. <a href="https://developers.google.com/analytics/devguides/collection/analyticsjs/cookie-usage?hl=es">Cookies de terceros</a></td>
      <div class="moove-gdpr-status-bar">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_performance_cookies">    
              <span class="gdpr-sr-only">Activar o desactivar las cookies</span>     
              <input type="checkbox" aria-label="Cookies de terceros" value="check" name="moove_gdpr_performance_cookies" id="moove_gdpr_performance_cookies" >
              <span class="cookie-slider cookie-round" data-text-enable="Activadas" data-text-disabled="Desactivadas"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
          <p>¡Por favor, activa primero las cookies estrictamente necesarias para que podamos guardar tus preferencias!</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
             
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #third_party_cookies -->
            
  <div id="advanced-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookies de publicidad</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Son aquellas que, tratadas por nosotros o por terceros, nos permiten analizar sus hábitos de navegación en Internet para que podamos mostrarle publicidad relacionada con su perfil de navegación. <a href="https://developers.google.com/analytics/devguides/collection/analyticsjs/cookie-usage?hl=es">Cookies de terceros</a>; <a href="https://es-es.facebook.com/policies/cookies/">Cookies de terceros</a></p>
      <div class="moove-gdpr-status-bar">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_advanced_cookies">    
              <span class="gdpr-sr-only">Activar o desactivar las cookies</span>
              <input type="checkbox" aria-label="Cookies de publicidad" value="check" name="moove_gdpr_advanced_cookies" id="moove_gdpr_advanced_cookies" >
              <span class="cookie-slider cookie-round" data-text-enable="Activadas" data-text-disabled="Desactivadas"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
          <div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
        <p>¡Por favor, activa primero las cookies estrictamente necesarias para que podamos guardar tus preferencias!</p>
      </div>
      <!--  .moove-gdpr-strict-secondary-warning-message -->
       
        </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #advanced-cookies -->
            
          </div>
          <!--  .moove-gdpr-tab-content -->
        </div>
        <!--  .main-modal-content -->
        <div class="moove-gdpr-modal-footer-content">
          <div class="moove-gdpr-button-holder">
			  		<button class="mgbutton moove-gdpr-modal-allow-all button-visible" role="button" title="Activar todo" aria-label="Activar todo">Activar todo</button>
		  					<button class="mgbutton moove-gdpr-modal-save-settings button-visible" role="button" title="Guardar cambios" aria-label="Guardar cambios">Guardar cambios</button>
				</div>
<!--  .moove-gdpr-button-holder -->        </div>
        <!--  .moove-gdpr-modal-footer-content -->
      </div>
      <!--  .moove-gdpr-modal-right-content -->

      <div class="moove-clearfix"></div>

    </div>
    <!--  .moove-gdpr-modal-content -->
  </div>
  <!-- #moove_gdpr_cookie_modal -->
  <!--/copyscapeskip-->
<style type="text/css" id="hustle-module-4-0-styles" class="hustle-module-styles hustle-module-styles-4">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</style></body>
</html>
