<!DOCTYPE html>
<html lang="es" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="no-js" itemscope itemtype="https://schema.org/Article">

<head>

<meta charset="UTF-8" />
<meta property="og:image" content="https://www.hispaniccouncil.org/wp-content/uploads/Alonso-Alvarez-de-Pineda-e1631690965599.jpg"/>
<meta property="og:url" content="https://www.hispaniccouncil.org/the-untold-history-season-2-episode-1-alonso-alvarez-de-pineda/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=the-untold-history-season-2-episode-1-alonso-alvarez-de-pineda"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="The untold history – Season 2 | Episode 1: Alonso Álvarez de Pineda"/>
<meta property="og:description" content="You can now listen to the first episode of the second season of &#8220;The Other Story&#8221;, The Hispanic Council&#8217;s podcast, produced […]"/>
<link rel="alternate" hreflang="es-ES" href="https://www.hispaniccouncil.org/the-untold-history-season-2-episode-1-alonso-alvarez-de-pineda/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=the-untold-history-season-2-episode-1-alonso-alvarez-de-pineda"/>
<title>The untold history – Season 2 | Episode 1: Alonso Álvarez de Pineda &#8211; The Hispanic Council</title>
<meta name="format-detection" content="telephone=no">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="shortcut icon" href="https://www.hispaniccouncil.org/wp-content/uploads/favicon.png" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://www.hispaniccouncil.org/wp-content/uploads/favicon.png" />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Hispanic Council &raquo; Feed" href="https://www.hispaniccouncil.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Hispanic Council &raquo; Feed de los comentarios" href="https://www.hispaniccouncil.org/comments/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-65279228-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-65279228-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-65279228-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hispaniccouncil.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hispaniccouncil.org/wp-includes/css/dist/block-library/style.min.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.hispaniccouncil.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.hispaniccouncil.org/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.hispaniccouncil.org/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.4.11' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='mfn-base-css'  href='https://www.hispaniccouncil.org/wp-content/themes/betheme/css/base.css?ver=22.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-layout-css'  href='https://www.hispaniccouncil.org/wp-content/themes/betheme/css/layout.css?ver=22.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-shortcodes-css'  href='https://www.hispaniccouncil.org/wp-content/themes/betheme/css/shortcodes.css?ver=22.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-animations-css'  href='https://www.hispaniccouncil.org/wp-content/themes/betheme/assets/animations/animations.min.css?ver=22.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jquery-ui-css'  href='https://www.hispaniccouncil.org/wp-content/themes/betheme/assets/ui/jquery.ui.all.css?ver=22.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jplayer-css'  href='https://www.hispaniccouncil.org/wp-content/themes/betheme/assets/jplayer/css/jplayer.blue.monday.css?ver=22.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-responsive-css'  href='https://www.hispaniccouncil.org/wp-content/themes/betheme/css/responsive.css?ver=22.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A1%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic&#038;display=swap&#038;ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.hispaniccouncil.org/wp-content/plugins/addthis-smart-layers/frontend/build/addthis_wordpress_public.min.css?ver=5.6.5' type='text/css' media='all' />
<style id='mfn-dynamic-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='style-css'  href='https://www.hispaniccouncil.org/wp-content/themes/betheme-child/style.css?ver=22.0.3' type='text/css' media='all' />
<style id='mfn-custom-inline-css' type='text/css'>
.grecaptcha-badge {
    display:none !important;
}
#Top_bar .menu > li > a span:not(.description) {
    padding: 0 15px;
}
.usaveiteveinte a{
color: rgba(0, 46, 151, 0.9)!important
}
.mobile-usa{
display:none;
}
.with_aside #Content{
margin-bottom:30px;
}
.clubdeamigos a{
color: rgb(247, 81, 70)!important;
}
.pager .pages a {
    display: none;
}
.pager .pages {
    background-color: transparent;
}
.dgx-donate-form-section h2 {
    font-size: 1.5em;
    line-height: 1.5em;
}
#Top_bar .menu > li ul li a {
    font-family: "Work Sans", Arial, Tahoma, sans-serif;
    font-size: 13px;
    font-weight: 600;
}
#Footer .footer_copy .one {
    margin-bottom: 10px;
    padding-top: 20px;
    min-height: 30px;
}
.footer-copy-center #Footer .footer_copy .copyright {
    font-size: .9em;
}
#Action_bar {
    background: rgba(34,40,51,.8);
}
#Top_bar {
    top: 40px;
}
#Action_bar .social {
    padding: 10px;
}
.post-item {
    padding-bottom: 20px;
    border-bottom: 1px solid #ccc;
}
#Subheader {
    background-color: rgba(247, 247, 247, 0);
    padding: 80px 20px 40px!important;
}
#Subheader .title {
    font-size: 40px;
    line-height: 45px;
}
.footer-copy-center #Footer .footer_copy .social {
    display: none;
}
.header-plain #Top_bar .menu > li > a span:not(.description) {
    padding: 0 15px;
}

#Subheader ul.breadcrumbs li, #Subheader ul.breadcrumbs li a {
    color: rgba(255, 255, 255, 1);
}
#Subheader .title {
    margin-bottom: 20px;
}
.expandbigdestacado{
margin-top: -80px;
}
.expandhome{
padding:5%;
}
.expandtwitter{
margin-top: -90px;
}
.expanddescripcion .bg-cover {
padding: 90px 60px;
}

.trailer_box .desc h2 { font-size: 25px; }
.menuinicialpie {
    margin: 0 auto!important;
    padding-bottom: 0;
    letter-spacing: 1px;
    font-size: .9em;
}
.menuinicialpie li {
    display: inline-block;
    margin: 0 10px;
}
.menuinicialpie li a:hover{
color:#fff;
}
#Footer a:hover {
    color: #ffffff;
}
@media only screen and (max-width: 1024px){
#headblog {
    padding-top: 80px!important;
}
}
@media only screen and (max-width: 959px) and (min-width: 767px){
.portfolio-template-default .sidebar{
    width: 100%!important;
}
.portfolio-template-default .sections_group{
    width: 100%!important;
}
.desktop-usa{
display:none;
}
.mobile-usa{
display:block;
}
}
@media only screen and (max-width: 767px){
.desktop-usa{
display:none;
}
.mobile-usa{
display:block;
}
.expandbigdestacado{
margin-top: -40px;
}
.expandtwitter{
margin-top: 0;
}
.expandhome{
padding:5% 5% 10% 5%;
}
.expanddescripcion .bg-cover{
padding: 40px 30px;
}
#Top_bar {
    background: #ffffff !important;
    padding: 10px 0;
}
.mobile-header-mini #Top_bar #logo {
    height: 60px!important;
    line-height: 60px!important;
}
#Top_bar #logo img {
    vertical-align: middle;
    max-height: 60px!important;
}
}
@media only screen and (max-width: 480px){
#Subheader {
padding: 50px 0 30px!important;
}
#Subheader .title {
    font-size: 30px;
    line-height: 35px;
}
.expandhome{
padding:5% 5% 20% 5%;
}
}
</style>
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://www.hispaniccouncil.org/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main-nf.css?ver=4.5.3' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>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</style>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.hispaniccouncil.org","hash_tracking":"false","ua":"UA-65279228-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.6.5#pubid=wp-7f9e81149977f0cf3e6d21e8858f447c' id='addthis_widget-js'></script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.4.8' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.4.11' id='revmin-js'></script>
<script type='text/javascript' id='seamless_javascript_code-js-extra'>
/* <![CDATA[ */
var dgxDonateAjax = {"ajaxurl":"https:\/\/www.hispaniccouncil.org\/wp-admin\/admin-ajax.php","nonce":"4b7a7b8b96","postalCodeRequired":["AU","AT","BE","BR","CA","CN","CZ","DK","FO","FI","FR","DE","GR","GL","HU","IN","ID","IT","JP","KR","LI","LU","MY","MX","MC","NL","NO","PH","PL","PT","RU","SZ","ZA","ES","SE","CH","TH","TR","SG","GB","US"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-content/plugins/seamless-donations/js/seamless-donations.js?ver=5.6.5' id='seamless_javascript_code-js'></script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-content/plugins/seamless-donations/library/node-uuid/uuid.js?ver=5.6.5' id='seamless_javascript_uuid-js'></script>
<link rel="https://api.w.org/" href="https://www.hispaniccouncil.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.hispaniccouncil.org/wp-json/wp/v2/posts/9330" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hispaniccouncil.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hispaniccouncil.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.5" />
<link rel="canonical" href="https://www.hispaniccouncil.org/the-untold-history-season-2-episode-1-alonso-alvarez-de-pineda/" />
<link rel='shortlink' href='https://www.hispaniccouncil.org/?p=9330' />
<link rel="alternate" type="application/json+oembed" href="https://www.hispaniccouncil.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hispaniccouncil.org%2Fthe-untold-history-season-2-episode-1-alonso-alvarez-de-pineda%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hispaniccouncil.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hispaniccouncil.org%2Fthe-untold-history-season-2-episode-1-alonso-alvarez-de-pineda%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.4.11 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpsl"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpsl-3.1.2"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "5.6.5"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"responsiveshare":{"numPreferredServices":3,"counts":"none","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,google_plusone_share,email,link","elements":".addthis_inline_share_toolbox_2zms,.at-below-post,.at-below-post-cat-page,.at-below-post-arch-page","id":"responsiveshare"}}]; } else { window.addthis_layers_tools.push({"responsiveshare":{"numPreferredServices":3,"counts":"none","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,google_plusone_share,email,link","elements":".addthis_inline_share_toolbox_2zms,.at-below-post,.at-below-post-cat-page,.at-below-post-arch-page","id":"responsiveshare"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Smart Layers by AddThis","plugin_version":"3.1.2","plugin_mode":"WordPress","anonymous_profile_id":"wp-7f9e81149977f0cf3e6d21e8858f447c","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-9330 single-format-image with_aside aside_right color-custom style-simple button-flat layout-full-width if-overlay if-border-hide hide-love no-shadows header-classic sticky-tb-color ab-hide subheader-both-left menu-link-color menuo-right menuo-arrows menuo-no-borders footer-stick footer-copy-center mobile-tb-center mobile-side-slide mobile-mini-mr-ll mobile-header-mini be-reg-2203 wpb-js-composer js-comp-ver-6.6.0 vc_responsive">

	<!-- mfn_hook_top --><!-- mfn_hook_top -->
	
	
	<div id="Wrapper">

		
		
		<div id="Header_wrapper" class="bg-parallax" data-enllax-ratio="0.3">

			<header id="Header">


<div class="header_placeholder"></div>

<div id="Top_bar" class="loading">

	<div class="container">
		<div class="column one">

			<div class="top_bar_left clearfix">

				<div class="logo"><a id="logo" href="https://www.hispaniccouncil.org" title="The Hispanic Council" data-height="70" data-padding="15"><img class="logo-main scale-with-grid" src="https://www.hispaniccouncil.org/wp-content/uploads/logo_normal.png" data-retina="https://www.hispaniccouncil.org/wp-content/uploads/logo2x2-1.png" data-height="90" alt="logo_normal" data-no-retina /><img class="logo-sticky scale-with-grid" src="https://www.hispaniccouncil.org/wp-content/uploads/logo_normal.png" data-retina="https://www.hispaniccouncil.org/wp-content/uploads/logo2x2-1.png" data-height="90" alt="logo_normal" data-no-retina /><img class="logo-mobile scale-with-grid" src="https://www.hispaniccouncil.org/wp-content/uploads/logo_normal.png" data-retina="https://www.hispaniccouncil.org/wp-content/uploads/logo2x2-1.png" data-height="90" alt="logo_normal" data-no-retina /><img class="logo-mobile-sticky scale-with-grid" src="https://www.hispaniccouncil.org/wp-content/uploads/logo_normal.png" data-retina="https://www.hispaniccouncil.org/wp-content/uploads/logo2x2-1.png" data-height="90" alt="logo_normal" data-no-retina /></a></div>
				<div class="menu_wrapper">
					<nav id="menu"><ul id="menu-main-menu" class="menu menu-main"><li id="menu-item-5455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#"><span>Nosotros</span></a>
<ul class="sub-menu">
	<li id="menu-item-5456" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hispaniccouncil.org/quienes-somos/"><span>Quiénes Somos</span></a></li>
	<li id="menu-item-5457" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hispaniccouncil.org/equipo/"><span>Equipo</span></a></li>
</ul>
</li>
<li id="menu-item-5460" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hispaniccouncil.org/actividades/"><span>Actividades</span></a></li>
<li id="menu-item-5495" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hispaniccouncil.org/informes/"><span>Informes</span></a></li>
<li id="menu-item-5496" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hispaniccouncil.org/protagonistas/"><span>Protagonistas</span></a></li>
<li id="menu-item-5497" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hispaniccouncil.org/blog/"><span>Blog</span></a></li>
<li id="menu-item-5501" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hispaniccouncil.org/prensa/"><span>Prensa</span></a></li>
<li id="menu-item-5498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.hispaniccouncil.org/videos/"><span>Vídeos</span></a>
<ul class="sub-menu">
	<li id="menu-item-7278" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hispaniccouncil.org/sabias-que/"><span>¿Sabías que…?</span></a></li>
</ul>
</li>
<li id="menu-item-5453" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hispaniccouncil.org/contacto/"><span>Contacto</span></a></li>
<li id="menu-item-7996" class="usaveiteveinte menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hispaniccouncil.org/usa-2020/"><span>USA 2020</span></a></li>
<li id="menu-item-6697" class="clubdeamigos menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hispaniccouncil.org/club-de-amigos/"><span>Club de Amigos</span></a></li>
</ul></nav><a class="responsive-menu-toggle " href="#"><i class="icon-menu-fine"></i></a>				</div>

				<div class="secondary_menu_wrapper">
									</div>

				<div class="banner_wrapper">
									</div>

				<div class="search_wrapper">
					
<form method="get" id="searchform" action="https://www.hispaniccouncil.org/">

	
	<i class="icon_search icon-search-fine"></i>
	<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>

	<input type="text" class="field" name="s" placeholder="Introduzca su búsqueda" />
	<input type="submit" class="display-none" value="" />

</form>
				</div>

			</div>

			
		</div>
	</div>
</div>
</header>
			<div id="Subheader"><div class="container"><div class="column one"><h1 class="title">The untold history – Season 2 | Episode 1: Alonso Álvarez de Pineda</h1><ul class="breadcrumbs has-link"><li><a href="https://www.hispaniccouncil.org">Home</a> <span><i class="icon-right-open"></i></span></li><li><a href="https://www.hispaniccouncil.org/category/the-hispanic-council/">The Hispanic Council</a> <span><i class="icon-right-open"></i></span></li><li><a href="https://www.hispaniccouncil.org/the-untold-history-season-2-episode-1-alonso-alvarez-de-pineda/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=the-untold-history-season-2-episode-1-alonso-alvarez-de-pineda">The untold history – Season 2 | Episode 1: Alonso Álvarez de Pineda</a></li></ul></div></div></div>
		</div>

		
		<!-- mfn_hook_content_before --><!-- mfn_hook_content_before -->
<div id="Content">
	<div class="content_wrapper clearfix">

		<div class="sections_group">
			
<div id="post-9330" class="no-title no-share share-simple post-9330 post type-post status-publish format-image has-post-thumbnail hentry category-the-hispanic-council post_format-post-format-image">

	
	
		<div class="section section-post-header">
			<div class="section_wrapper clearfix">

				
				<div class="column one post-header">

					
					<div class="title_wrapper">

						
						
						
													<div class="post-meta clearfix">

								<div class="author-date">

									
									
									
										<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"/>

										<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
				    						<meta itemprop="name" content="The Hispanic Council"/>

											<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
												<img src="https://www.hispaniccouncil.org/wp-content/uploads/logo_normal.png" itemprop="url" content="https://www.hispaniccouncil.org/wp-content/uploads/logo_normal.png"/>
											</div>

				  						</div>

				  					
								</div>

																	<div class="category meta-categories">
										<span class="cat-btn">Categorías <i class="icon-down-dir"></i></span>
										<div class="cat-wrapper"><ul class="post-categories">
	<li><a href="https://www.hispaniccouncil.org/category/the-hispanic-council/" rel="category tag">The Hispanic Council</a></li></ul></div>
									</div>

									<div class="category mata-tags">
										<span class="cat-btn">Etiquetas <i class="icon-down-dir"></i></span>
										<div class="cat-wrapper">
											<ul>
																							</ul>
										</div>
									</div>
								
							</div>
						
					</div>

				</div>

				<div class="column one single-photo-wrapper image">

					
											<div class="image_frame scale-with-grid disabled">

							<div class="image_wrapper">
								<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="1200" height="630" src="https://www.hispaniccouncil.org/wp-content/uploads/Alonso-Alvarez-de-Pineda-e1631690965599.jpg" class="scale-with-grid wp-post-image" alt="" loading="lazy" srcset="https://www.hispaniccouncil.org/wp-content/uploads/Alonso-Alvarez-de-Pineda-e1631690965599.jpg 1200w, https://www.hispaniccouncil.org/wp-content/uploads/Alonso-Alvarez-de-Pineda-e1631690965599-300x158.jpg 300w, https://www.hispaniccouncil.org/wp-content/uploads/Alonso-Alvarez-de-Pineda-e1631690965599-1024x538.jpg 1024w, https://www.hispaniccouncil.org/wp-content/uploads/Alonso-Alvarez-de-Pineda-e1631690965599-768x403.jpg 768w, https://www.hispaniccouncil.org/wp-content/uploads/Alonso-Alvarez-de-Pineda-e1631690965599-260x137.jpg 260w, https://www.hispaniccouncil.org/wp-content/uploads/Alonso-Alvarez-de-Pineda-e1631690965599-50x26.jpg 50w, https://www.hispaniccouncil.org/wp-content/uploads/Alonso-Alvarez-de-Pineda-e1631690965599-143x75.jpg 143w" sizes="(max-width: 1200px) 100vw, 1200px" /><meta itemprop="url" content="https://www.hispaniccouncil.org/wp-content/uploads/Alonso-Alvarez-de-Pineda-e1631690965599.jpg"/><meta itemprop="width" content=""/><meta itemprop="height" content=""/></div>							</div>

							
						</div>
					
				</div>

			</div>
		</div>

	
	<div class="post-wrapper-content">

		<div class="section the_content has_content"><div class="section_wrapper"><div class="the_content_wrapper "><div class="at-above-post addthis_tool" data-url="https://www.hispaniccouncil.org/the-untold-history-season-2-episode-1-alonso-alvarez-de-pineda/"></div><p>You can now listen to the first episode of the second season of &#8220;The Other Story&#8221;, The Hispanic Council&#8217;s podcast, produced in collaboration with the General Secretariat for Defense Policy as well as numerous donors, especially our patron Mary Ann Long. In this new episode, we talk about <strong>Alonso Álvarez de Pineda.</strong></p>
<p>Mississippi, Rio Grande and Rio Nueces have various common things: the three rivers flow into <strong>Texas,</strong> they were named by the Spanish explorers with a name that is no longer in use and were also discovered by the main character of this new episode of “The untold history”. This episode narrates the successes and misfortunes of the <strong>Spanish explorer, sailor and cartographer </strong>who sketched much of the coast of the Gulf of Texas: Alonso Álvarez de Pineda.</p>
<p><strong>You can listen to the first episode of the second season here:</strong></p>
<p><a href="https://www.ivoox.com/season-2-episode-1-alonso-alvarez-pineda-audios-mp3_rf_75409901_1.html">Listen on Ivoox</a></p>
<p><a href="https://open.spotify.com/episode/2pz7yAUVKlb7lLBatGmjf9">Listen on Spotify</a></p>
<p><a href="https://podcasts.apple.com/es/podcast/season-2-episode-1-alonso-%C3%A1lvarez-de-pineda/id1544057615?i=1000535295178">Listen on Apple Podcast</a></p>
<p><a href="https://www.youtube.com/watch?v=dSb_6x-6f5E&amp;ab_channel=TheHispanicCouncil">Listen on YouTube</a></p>
<p><strong>Player:</strong></p>
<p><iframe id="audio_75409901" style="width: 100%;" src="https://www.ivoox.com/player_ej_75409901_6_1.html" height="200" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.hispaniccouncil.org/the-untold-history-season-2-episode-1-alonso-alvarez-de-pineda/"></div><!-- AddThis Share Buttons generic via filter on the_content --><!-- AddThis Related Posts below via filter on the_content --><div class="at-below-post-recommended addthis_tool" ></div><!-- AddThis Related Posts generic via filter on the_content --></div></div></div>
		<div class="section section-post-footer">
			<div class="section_wrapper clearfix">

				<div class="column one post-pager">
									</div>

			</div>
		</div>

		
		<div class="section section-post-about">
			<div class="section_wrapper clearfix">

							</div>
		</div>

	</div>

	<div class="section section-post-related">
		<div class="section_wrapper clearfix">

			<div class="section-related-adjustment simple"><h4>Entradas relacionadas</h4><div class="section-related-ul col-3"><div class="column post-related post-9327 post type-post status-publish format-image has-post-thumbnail hentry category-the-hispanic-council post_format-post-format-image"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.hispaniccouncil.org/la-otra-historia-temporada-2-episodio-1-alonso-alvarez-de-pineda/"><div class="mask"></div><img width="1200" height="630" src="https://www.hispaniccouncil.org/wp-content/uploads/Alonso-Alvarez-de-Pineda-e1631690965599.jpg" class="scale-with-grid wp-post-image" alt="" loading="lazy" srcset="https://www.hispaniccouncil.org/wp-content/uploads/Alonso-Alvarez-de-Pineda-e1631690965599.jpg 1200w, https://www.hispaniccouncil.org/wp-content/uploads/Alonso-Alvarez-de-Pineda-e1631690965599-300x158.jpg 300w, https://www.hispaniccouncil.org/wp-content/uploads/Alonso-Alvarez-de-Pineda-e1631690965599-1024x538.jpg 1024w, https://www.hispaniccouncil.org/wp-content/uploads/Alonso-Alvarez-de-Pineda-e1631690965599-768x403.jpg 768w, https://www.hispaniccouncil.org/wp-content/uploads/Alonso-Alvarez-de-Pineda-e1631690965599-260x137.jpg 260w, https://www.hispaniccouncil.org/wp-content/uploads/Alonso-Alvarez-de-Pineda-e1631690965599-50x26.jpg 50w, https://www.hispaniccouncil.org/wp-content/uploads/Alonso-Alvarez-de-Pineda-e1631690965599-143x75.jpg 143w" sizes="(max-width: 1200px) 100vw, 1200px" /></a><div class="image_links double"><a href="https://www.hispaniccouncil.org/wp-content/uploads/Alonso-Alvarez-de-Pineda-e1631690965599-1024x538.jpg" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="https://www.hispaniccouncil.org/la-otra-historia-temporada-2-episodio-1-alonso-alvarez-de-pineda/" class="link"><i class="icon-link"></i></a></div></div></div></div><div class="date_label">15 septiembre, 2021</div><div class="desc"><h4><a href="https://www.hispaniccouncil.org/la-otra-historia-temporada-2-episodio-1-alonso-alvarez-de-pineda/">La otra historia – Temporada 2 | Episodio 1: Alonso Álvarez de Pineda</a></h4><hr class="hr_color" /><a href="https://www.hispaniccouncil.org/la-otra-historia-temporada-2-episodio-1-alonso-alvarez-de-pineda/" class="button button_left has-icon"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Leer más</span></a></div></div><div class="column post-related post-9181 post type-post status-publish format-image has-post-thumbnail hentry category-sin-categoria category-the-hispanic-council post_format-post-format-image"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.hispaniccouncil.org/la-prensa-se-hace-eco-de-nuestro-informe-sobre-fernando-de-leyba/"><div class="mask"></div><img width="1200" height="628" src="https://www.hispaniccouncil.org/wp-content/uploads/MEDD.png" class="scale-with-grid wp-post-image" alt="" loading="lazy" srcset="https://www.hispaniccouncil.org/wp-content/uploads/MEDD.png 1200w, https://www.hispaniccouncil.org/wp-content/uploads/MEDD-300x157.png 300w, https://www.hispaniccouncil.org/wp-content/uploads/MEDD-1024x536.png 1024w, https://www.hispaniccouncil.org/wp-content/uploads/MEDD-768x402.png 768w, https://www.hispaniccouncil.org/wp-content/uploads/MEDD-260x136.png 260w, https://www.hispaniccouncil.org/wp-content/uploads/MEDD-50x26.png 50w, https://www.hispaniccouncil.org/wp-content/uploads/MEDD-143x75.png 143w" sizes="(max-width: 1200px) 100vw, 1200px" /></a><div class="image_links double"><a href="https://www.hispaniccouncil.org/wp-content/uploads/MEDD-1024x536.png" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="https://www.hispaniccouncil.org/la-prensa-se-hace-eco-de-nuestro-informe-sobre-fernando-de-leyba/" class="link"><i class="icon-link"></i></a></div></div></div></div><div class="date_label">8 junio, 2021</div><div class="desc"><h4><a href="https://www.hispaniccouncil.org/la-prensa-se-hace-eco-de-nuestro-informe-sobre-fernando-de-leyba/">La prensa se hace eco de nuestro informe sobre Fernando de Leyba</a></h4><hr class="hr_color" /><a href="https://www.hispaniccouncil.org/la-prensa-se-hace-eco-de-nuestro-informe-sobre-fernando-de-leyba/" class="button button_left has-icon"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Leer más</span></a></div></div><div class="column post-related post-9149 post type-post status-publish format-image has-post-thumbnail hentry category-historia category-sin-categoria category-the-hispanic-council post_format-post-format-image"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.hispaniccouncil.org/el-recorrido-de-the-hispanic-council-en-ceuta/"><div class="mask"></div><img width="1200" height="628" src="https://www.hispaniccouncil.org/wp-content/uploads/Presidente.png" class="scale-with-grid wp-post-image" alt="" loading="lazy" srcset="https://www.hispaniccouncil.org/wp-content/uploads/Presidente.png 1200w, https://www.hispaniccouncil.org/wp-content/uploads/Presidente-300x157.png 300w, https://www.hispaniccouncil.org/wp-content/uploads/Presidente-1024x536.png 1024w, https://www.hispaniccouncil.org/wp-content/uploads/Presidente-768x402.png 768w, https://www.hispaniccouncil.org/wp-content/uploads/Presidente-260x136.png 260w, https://www.hispaniccouncil.org/wp-content/uploads/Presidente-50x26.png 50w, https://www.hispaniccouncil.org/wp-content/uploads/Presidente-143x75.png 143w" sizes="(max-width: 1200px) 100vw, 1200px" /></a><div class="image_links double"><a href="https://www.hispaniccouncil.org/wp-content/uploads/Presidente-1024x536.png" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="https://www.hispaniccouncil.org/el-recorrido-de-the-hispanic-council-en-ceuta/" class="link"><i class="icon-link"></i></a></div></div></div></div><div class="date_label">3 junio, 2021</div><div class="desc"><h4><a href="https://www.hispaniccouncil.org/el-recorrido-de-the-hispanic-council-en-ceuta/">El recorrido de The Hispanic Council en Ceuta</a></h4><hr class="hr_color" /><a href="https://www.hispaniccouncil.org/el-recorrido-de-the-hispanic-council-en-ceuta/" class="button button_left has-icon"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Leer más</span></a></div></div></div></div>
		</div>
	</div>

	
</div>
		</div>

		<div class="mcb-sidebar sidebar sidebar-1 four columns "><div class="widget-area"><div class="inner-wrapper-sticky clearfix">
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h3>Entradas recientes</h3>
		<ul>
											<li>
					<a href="https://www.hispaniccouncil.org/the-untold-history-season-2-episode-1-alonso-alvarez-de-pineda/" aria-current="page">The untold history – Season 2 | Episode 1: Alonso Álvarez de Pineda</a>
											<span class="post-date">15 septiembre, 2021</span>
									</li>
											<li>
					<a href="https://www.hispaniccouncil.org/la-otra-historia-temporada-2-episodio-1-alonso-alvarez-de-pineda/">La otra historia – Temporada 2 | Episodio 1: Alonso Álvarez de Pineda</a>
											<span class="post-date">15 septiembre, 2021</span>
									</li>
											<li>
					<a href="https://www.hispaniccouncil.org/celebramos-el-inicio-del-mes-de-la-herencia-hispana-con-la-2a-temporada-del-podcast-la-otra-historia/">Celebramos el inicio del Mes de la Herencia Hispana con la 2ª temporada del podcast &#8216;La otra historia&#8217;</a>
											<span class="post-date">15 septiembre, 2021</span>
									</li>
					</ul>

		</aside><aside id="categories-3" class="widget widget_categories"><h3>Categorías</h3><form action="https://www.hispaniccouncil.org" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir la categoría</option>
	<option class="level-0" value="3">Cultura&nbsp;&nbsp;(328)</option>
	<option class="level-0" value="251">Demografía&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="4">Economía&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="25">Educación&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="5">Historia&nbsp;&nbsp;(339)</option>
	<option class="level-0" value="68">Población&nbsp;&nbsp;(83)</option>
	<option class="level-0" value="6">Política&nbsp;&nbsp;(336)</option>
	<option class="level-0" value="1">Sin categoría&nbsp;&nbsp;(182)</option>
	<option class="level-0" value="7">Sociedad&nbsp;&nbsp;(319)</option>
	<option class="level-0" value="8">The Hispanic Council&nbsp;&nbsp;(293)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside></div></div></div>
	</div>
</div>


<!-- mfn_hook_content_after --><!-- mfn_hook_content_after -->

	<footer id="Footer" class="clearfix ">

		
		<div class="widgets_wrapper "><div class="container"><div class="column one"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="column mcb-column one column_column  column-margin-"><div class="column_attr clearfix align_center" style=""><ul class="menuinicialpie">
<li><a href="/equipo/">Nosotros</a></li> 
<li><a href="/actividades/">Actividades</a></li> 
<li><a href="/informes/">Informes</a></li> 
<li><a href="/protagonistas/">Protagonistas</a></li> 
<li><a href="/blog/">Blog</a></li> 
<li><a href="/prensa/">Prensa</a></li> 
<li><a href="/contacto/">Contacto</a></li> 
<li><a href="/aviso-legal/">Aviso Legal</a> y <a href="/politica-de-cookies/">Política de Cookies</a></li>  
</ul>
</div></div></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="column mcb-column one column_column  column-margin-"><div class="column_attr clearfix align_center" style="">

<a href="http://www.facebook.com/TheHispanicCouncil" target="_blank" class="icon_bar  icon_bar_facebook icon_bar_big" style="color: #fff!important; background-color: transparent!important;" rel="noopener"><span class="t"><i class="icon-facebook"></i></span><span class="b"><i class="icon-facebook"></i></span></a>

<a href="https://www.linkedin.com/company/the-hispanic-council" target="_blank" class="icon_bar  icon_bar_linkedin icon_bar_big" style="color: #fff!important; background-color: transparent!important;" rel="noopener"><span class="t"><i class="icon-linkedin"></i></span><span class="b"><i class="icon-linkedin"></i></span></a>

<a href="https://twitter.com/HispanicCouncil" target="_blank" class="icon_bar  icon_bar_twitter icon_bar_big" style="color: #fff!important; background-color: transparent!important;" rel="noopener"><span class="t"><i class="icon-twitter"></i></span><span class="b"><i class="icon-twitter"></i></span></a>

<a href="https://www.youtube.com/user/thshispaniccouncil" target="_blank" class="icon_bar  icon_bar_youtube icon_bar_big" style="color: #fff!important; background-color: transparent!important;" rel="noopener"><span class="t"><i class="icon-youtube"></i></span><span class="b"><i class="icon-youtube"></i></span></a>

<a href="https://vimeo.com/thehispaniccouncil" target="_blank" class="icon_bar  icon_bar_vimeo icon_bar_big" style="color: #fff!important; background-color: transparent!important;" rel="noopener"><span class="t"><i class="icon-vimeo"></i></span><span class="b"><i class="icon-vimeo"></i></span></a>

<a href="http://www.flickr.com/photos/hispanic-council/" target="_blank" class="icon_bar  icon_bar_flickr icon_bar_big" style="color: #fff!important; background-color: transparent!important;" rel="noopener"><span class="t"><i class="icon-flickr"></i></span><span class="b"><i class="icon-flickr"></i></span></a>
</div></div></div></aside></div></div></div>
		
			<div class="footer_copy">
				<div class="container">
					<div class="column one">

						
						<div class="copyright">
							© 2020 The Hispanic Council						</div>

						<ul class="social"><li class="facebook"><a  href="http://www.facebook.com/TheHispanicCouncil" title="Facebook"><i class="icon-facebook"></i></a></li><li class="twitter"><a  href="https://twitter.com/HispanicCouncil" title="Twitter"><i class="icon-twitter"></i></a></li><li class="vimeo"><a  href="https://vimeo.com/thehispaniccouncil" title="Vimeo"><i class="icon-vimeo"></i></a></li><li class="youtube"><a  href="https://www.youtube.com/user/thshispaniccouncil" title="YouTube"><i class="icon-play"></i></a></li><li class="flickr"><a  href="https://www.flickr.com/photos/hispanic-council/" title="Flickr"><i class="icon-flickr"></i></a></li><li class="linkedin"><a  href="https://www.linkedin.com/company/the-hispanic-council" title="LinkedIn"><i class="icon-linkedin"></i></a></li></ul>
					</div>
				</div>
			</div>

		
		
	</footer>

</div>

<div id="Side_slide" class="right dark" data-width="250"><div class="close-wrapper"><a href="#" class="close"><i class="icon-cancel-fine"></i></a></div><div class="extras"><div class="extras-wrapper"></div></div><div class="lang-wrapper"></div><div class="menu_wrapper"></div><ul class="social"><li class="facebook"><a  href="http://www.facebook.com/TheHispanicCouncil" title="Facebook"><i class="icon-facebook"></i></a></li><li class="twitter"><a  href="https://twitter.com/HispanicCouncil" title="Twitter"><i class="icon-twitter"></i></a></li><li class="vimeo"><a  href="https://vimeo.com/thehispaniccouncil" title="Vimeo"><i class="icon-vimeo"></i></a></li><li class="youtube"><a  href="https://www.youtube.com/user/thshispaniccouncil" title="YouTube"><i class="icon-play"></i></a></li><li class="flickr"><a  href="https://www.flickr.com/photos/hispanic-council/" title="Flickr"><i class="icon-flickr"></i></a></li><li class="linkedin"><a  href="https://www.linkedin.com/company/the-hispanic-council" title="LinkedIn"><i class="icon-linkedin"></i></a></li></ul></div><div id="body_overlay"></div>


<!-- mfn_hook_bottom --><!-- mfn_hook_bottom -->

  <aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="note" aria-label="Banner de cookies RGPD" style="display: none;">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        
<div class="moove-gdpr-cookie-notice">
  <p>Utilizamos cookies propias y de terceros para analizar nuestros servicios y/o mostrarte publicidad relacionada con tus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación (por ejemplo, páginas visitadas). Puedes aprender más sobre qué cookies utilizamos o desactivarlas en los <span data-href="#moove_gdpr_cookie_modal" class="change-settings-button">ajustes</span>.</p>
</div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-infobar-allow-all" aria-label="Aceptar">Aceptar</button>
  				<button class="mgbutton moove-gdpr-infobar-reject-btn " aria-label="No aceptar">No aceptar</button>
							<button class="mgbutton moove-gdpr-infobar-settings-btn change-settings-button" data-href="#moove_gdpr_cookie_modal" aria-label="Ajustes">Ajustes</button>
			</div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </aside>
  <!-- #moove_gdpr_cookie_info_bar  -->
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.hispaniccouncil.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.hispaniccouncil.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.hispaniccouncil.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.hispaniccouncil.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.hispaniccouncil.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.hispaniccouncil.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.hispaniccouncil.org\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-includes/js/jquery/ui/accordion.min.js?ver=1.12.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' id='mfn-plugins-js-extra'>
/* <![CDATA[ */
var mfn = {"mobileInit":"1240","parallax":"translate3d","responsive":"1","sidebarSticky":"","lightbox":{"disable":false,"disableMobile":false,"title":false},"slider":{"blog":0,"clients":0,"offer":0,"portfolio":0,"shop":0,"slider":0,"testimonials":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-content/themes/betheme/js/plugins.js?ver=22.0.3' id='mfn-plugins-js'></script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-content/themes/betheme/js/menu.js?ver=22.0.3' id='mfn-menu-js'></script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-content/themes/betheme/assets/animations/animations.min.js?ver=22.0.3' id='mfn-animations-js'></script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-content/themes/betheme/assets/jplayer/jplayer.min.js?ver=22.0.3' id='mfn-jplayer-js'></script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-content/themes/betheme/js/parallax/translate3d.js?ver=22.0.3' id='mfn-parallax-js'></script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-content/themes/betheme/js/scripts.js?ver=22.0.3' id='mfn-scripts-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdomCAaAAAAAHYfFaCY8HXMIT6pRj0wn0ZSDiyf&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdomCAaAAAAAHYfFaCY8HXMIT6pRj0wn0ZSDiyf","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.1' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-extra'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.hispaniccouncil.org\/wp-admin\/admin-ajax.php","post_id":"9330","plugin_dir":"https:\/\/www.hispaniccouncil.org\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"2","enabled_default":{"third_party":1,"advanced":1},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"30","wp_lang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.5.3' id='moove_gdpr_frontend-js'></script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-includes/js/wp-embed.min.js?ver=5.6.5' id='wp-embed-js'></script>


<!-- V1 -->
<div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="Pantalla de ajustes RGPD">
  <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
    <button class="moove-gdpr-modal-close" aria-label="Cerrar los ajustes de cookies RGPD">
      <span class="gdpr-sr-only">Cerrar los ajustes de cookies RGPD</span>
      <span class="gdpr-icon moovegdpr-arrow-close"></span>
    </button>
    <div class="moove-gdpr-modal-left-content">
      
<div class="moove-gdpr-company-logo-holder">
  <img src="https://www.hispaniccouncil.org/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="The Hispanic Council" title="The Hispanic Council"   width="350"  height="233"  class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->      <ul id="moove-gdpr-menu">
        
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Resumen de privacidad">
    <span class="gdpr-svg-icon">
      <svg class="icon icon-privacy-overview" viewBox="0 0 26 32">
        <path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path>
      </svg>      
    </span> 
    <span class="gdpr-nav-tab-title">Resumen de privacidad</span>
  </button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Cookies estrictamente necesarias">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-strict-necessary" viewBox="0 0 26 32">
          <path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path>
        </svg>
      </span> 
      <span class="gdpr-nav-tab-title">Cookies estrictamente necesarias</span>
    </button>
  </li>


  <li class="menu-item-off menu-item-third_party_cookies">
    <button data-href="#third_party_cookies" class="moove-gdpr-tab-nav" aria-label="Cookies de terceros">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-3rd-party" viewBox="0 0 26 32">
          <path d="M25.367 3.231c-0.020 0-0.040 0-0.060 0.020l-4.98 1.080c-0.16 0.040-0.2 0.16-0.080 0.28l1.42 1.42-10.060 10.040 1.14 1.14 10.060-10.060 1.42 1.42c0.12 0.12 0.24 0.080 0.28-0.080l1.060-5.020c0-0.14-0.080-0.26-0.2-0.24zM1.427 6.371c-0.74 0-1.4 0.66-1.4 1.4v19.6c0 0.74 0.66 1.4 1.4 1.4h19.6c0.74 0 1.4-0.66 1.4-1.4v-14.6h-1.6v14.4h-19.2v-19.2h14.38v-1.6h-14.58z" fill="currentColor"></path>
        </svg>        
      </span> 
      <span class="gdpr-nav-tab-title">Cookies de terceros</span>
    </button>
  </li>

  <li class="menu-item-advanced-cookies menu-item-off">
    <button data-href="#advanced-cookies" class="moove-gdpr-tab-nav" aria-label="Cookies de publicidad">
      <span class="gdpr-svg-icon">
        <svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg">
          <g data-name="1">
            <path d="M293.9,450H233.53a15,15,0,0,1-14.92-13.42l-4.47-42.09a152.77,152.77,0,0,1-18.25-7.56L163,413.53a15,15,0,0,1-20-1.06l-42.69-42.69a15,15,0,0,1-1.06-20l26.61-32.93a152.15,152.15,0,0,1-7.57-18.25L76.13,294.1a15,15,0,0,1-13.42-14.91V218.81A15,15,0,0,1,76.13,203.9l42.09-4.47a152.15,152.15,0,0,1,7.57-18.25L99.18,148.25a15,15,0,0,1,1.06-20l42.69-42.69a15,15,0,0,1,20-1.06l32.93,26.6a152.77,152.77,0,0,1,18.25-7.56l4.47-42.09A15,15,0,0,1,233.53,48H293.9a15,15,0,0,1,14.92,13.42l4.46,42.09a152.91,152.91,0,0,1,18.26,7.56l32.92-26.6a15,15,0,0,1,20,1.06l42.69,42.69a15,15,0,0,1,1.06,20l-26.61,32.93a153.8,153.8,0,0,1,7.57,18.25l42.09,4.47a15,15,0,0,1,13.41,14.91v60.38A15,15,0,0,1,451.3,294.1l-42.09,4.47a153.8,153.8,0,0,1-7.57,18.25l26.61,32.93a15,15,0,0,1-1.06,20L384.5,412.47a15,15,0,0,1-20,1.06l-32.92-26.6a152.91,152.91,0,0,1-18.26,7.56l-4.46,42.09A15,15,0,0,1,293.9,450ZM247,420h33.39l4.09-38.56a15,15,0,0,1,11.06-12.91A123,123,0,0,0,325.7,356a15,15,0,0,1,17,1.31l30.16,24.37,23.61-23.61L372.06,328a15,15,0,0,1-1.31-17,122.63,122.63,0,0,0,12.49-30.14,15,15,0,0,1,12.92-11.06l38.55-4.1V232.31l-38.55-4.1a15,15,0,0,1-12.92-11.06A122.63,122.63,0,0,0,370.75,187a15,15,0,0,1,1.31-17l24.37-30.16-23.61-23.61-30.16,24.37a15,15,0,0,1-17,1.31,123,123,0,0,0-30.14-12.49,15,15,0,0,1-11.06-12.91L280.41,78H247l-4.09,38.56a15,15,0,0,1-11.07,12.91A122.79,122.79,0,0,0,201.73,142a15,15,0,0,1-17-1.31L154.6,116.28,131,139.89l24.38,30.16a15,15,0,0,1,1.3,17,123.41,123.41,0,0,0-12.49,30.14,15,15,0,0,1-12.91,11.06l-38.56,4.1v33.38l38.56,4.1a15,15,0,0,1,12.91,11.06A123.41,123.41,0,0,0,156.67,311a15,15,0,0,1-1.3,17L131,358.11l23.61,23.61,30.17-24.37a15,15,0,0,1,17-1.31,122.79,122.79,0,0,0,30.13,12.49,15,15,0,0,1,11.07,12.91ZM449.71,279.19h0Z" fill="currentColor"/>
            <path d="M263.71,340.36A91.36,91.36,0,1,1,355.08,249,91.46,91.46,0,0,1,263.71,340.36Zm0-152.72A61.36,61.36,0,1,0,325.08,249,61.43,61.43,0,0,0,263.71,187.64Z" fill="currentColor"/>
          </g>
        </svg>
      </span> 
      <span class="gdpr-nav-tab-title">Cookies de publicidad</span>
    </button>
  </li>

      </ul>
      
<div class="moove-gdpr-branding-cnt">
  </div>
<!--  .moove-gdpr-branding -->    </div>
    <!--  .moove-gdpr-modal-left-content -->
    <div class="moove-gdpr-modal-right-content">
      <div class="moove-gdpr-modal-title">
         
      </div>
      <!-- .moove-gdpr-modal-ritle -->
      <div class="main-modal-content">

        <div class="moove-gdpr-tab-content">
          
<div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Resumen de privacidad</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>Este sitio web utiliza cookies y/o tecnologías similares que almacenan y recuperan información cuando navegas. En general, estas tecnologías pueden servir para finalidades muy diversas, como, por ejemplo, reconocerte como usuario, obtener información sobre tus hábitos de navegación, o personalizar la forma en que se muestra el contenido. Los usos concretos que hacemos de estas tecnologías se describen a continuación.</p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->          
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookies estrictamente necesarias</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Son aquellas que permiten al usuario la navegación a través de la página web y la utilización de las diferentes opciones o servicios que en ella existan.</p>
      <div class="moove-gdpr-status-bar gdpr-checkbox-disabled checkbox-selected">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_strict_cookies">    
              <span class="gdpr-sr-only">Activar o desactivar las cookies</span>        
              <input type="checkbox" aria-label="Cookies estrictamente necesarias" disabled checked="checked"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Activadas" data-text-disabled="Desactivadas"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>Si desactivas esta cookie no podremos guardar tus preferencias. Esto significa que cada vez que visites esta web tendrás que activar o desactivar las cookies de nuevo.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
          
  <div id="third_party_cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookies de terceros</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Son aquellas que permiten al responsable de las mismas el seguimiento y análisis del comportamiento de los usuarios de los sitios web a los que están vinculadas, incluida la cuantificación de los impactos de los anuncios. La información recogida mediante este tipo de cookies se utiliza en la medición de la actividad de los sitios web, con el fin de introducir mejoras en función del análisis de los datos de uso que hacen los usuarios del servicio. <a href="https://developers.google.com/analytics/devguides/collection/analyticsjs/cookie-usage?hl=es">Cookies de terceros</a></td>
      <div class="moove-gdpr-status-bar">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_performance_cookies">    
              <span class="gdpr-sr-only">Activar o desactivar las cookies</span>     
              <input type="checkbox" aria-label="Cookies de terceros" value="check" name="moove_gdpr_performance_cookies" id="moove_gdpr_performance_cookies" >
              <span class="cookie-slider cookie-round" data-text-enable="Activadas" data-text-disabled="Desactivadas"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
          <p>¡Por favor, activa primero las cookies estrictamente necesarias para que podamos guardar tus preferencias!</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
             
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #third_party_cookies -->
          
  <div id="advanced-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookies de publicidad</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Son aquellas que, tratadas por nosotros o por terceros, nos permiten analizar sus hábitos de navegación en Internet para que podamos mostrarle publicidad relacionada con su perfil de navegación. <a href="https://developers.google.com/analytics/devguides/collection/analyticsjs/cookie-usage?hl=es">Cookies de terceros</a>; <a href="https://es-es.facebook.com/policies/cookies/">Cookies de terceros</a></p>
      <div class="moove-gdpr-status-bar">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_advanced_cookies">    
              <span class="gdpr-sr-only">Activar o desactivar las cookies</span>
              <input type="checkbox" aria-label="Cookies de publicidad" value="check" name="moove_gdpr_advanced_cookies" id="moove_gdpr_advanced_cookies" >
              <span class="cookie-slider cookie-round" data-text-enable="Activadas" data-text-disabled="Desactivadas"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
          <div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
        <p>¡Por favor, activa primero las cookies estrictamente necesarias para que podamos guardar tus preferencias!</p>
      </div>
      <!--  .moove-gdpr-strict-secondary-warning-message -->
       
        </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #advanced-cookies -->
          
        </div>
        <!--  .moove-gdpr-tab-content -->
      </div>
      <!--  .main-modal-content -->
      <div class="moove-gdpr-modal-footer-content">
        <div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-modal-allow-all button-visible"  aria-label="Activar todo">Activar todo</button>
  <button class="mgbutton moove-gdpr-modal-save-settings button-visible" aria-label="Guardar cambios">Guardar cambios</button>
</div>
<!--  .moove-gdpr-button-holder -->      </div>
      <!--  .moove-gdpr-modal-footer-content -->
    </div>
    <!--  .moove-gdpr-modal-right-content -->

    <div class="moove-clearfix"></div>

  </div>
  <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal  -->
</body>
</html>
