<!DOCTYPE html>
<html lang="es" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="no-js" itemscope itemtype="https://schema.org/Article">

<head>

<meta charset="UTF-8" />
<link rel="alternate" hreflang="es-ES" href="https://www.hispaniccouncil.org/evento-online-el-uso-del-espanol-en-la-politica-de-eeuu/"/>
<title>Evento online: el uso del español en la política de EEUU &#8211; The Hispanic Council</title>
<meta name="format-detection" content="telephone=no">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="shortcut icon" href="https://www.hispaniccouncil.org/wp-content/uploads/favicon.png" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://www.hispaniccouncil.org/wp-content/uploads/favicon.png" />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Hispanic Council &raquo; Feed" href="https://www.hispaniccouncil.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Hispanic Council &raquo; RSS de los comentarios" href="https://www.hispaniccouncil.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hispaniccouncil.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.hispaniccouncil.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.hispaniccouncil.org/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.hispaniccouncil.org/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='seamless_donations_css-css'  href='https://www.hispaniccouncil.org/wp-content/plugins/seamless-donations/css/styles.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-base-css'  href='https://www.hispaniccouncil.org/wp-content/themes/betheme/css/base.css?ver=21.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-layout-css'  href='https://www.hispaniccouncil.org/wp-content/themes/betheme/css/layout.css?ver=21.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-shortcodes-css'  href='https://www.hispaniccouncil.org/wp-content/themes/betheme/css/shortcodes.css?ver=21.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-animations-css'  href='https://www.hispaniccouncil.org/wp-content/themes/betheme/assets/animations/animations.min.css?ver=21.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jquery-ui-css'  href='https://www.hispaniccouncil.org/wp-content/themes/betheme/assets/ui/jquery.ui.all.css?ver=21.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jplayer-css'  href='https://www.hispaniccouncil.org/wp-content/themes/betheme/assets/jplayer/css/jplayer.blue.monday.css?ver=21.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-responsive-css'  href='https://www.hispaniccouncil.org/wp-content/themes/betheme/css/responsive.css?ver=21.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A1%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic&#038;ver=4.9.13' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.hispaniccouncil.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.hispaniccouncil.org/wp-content/plugins/addthis-smart-layers/frontend/build/addthis_wordpress_public.min.css?ver=4.9.13' type='text/css' media='all' />
<style id='mfn-dynamic-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='style-css'  href='https://www.hispaniccouncil.org/wp-content/themes/betheme-child/style.css?ver=21.3.1' type='text/css' media='all' />
<style id='mfn-custom-inline-css' type='text/css'>
#Top_bar .menu > li > a span:not(.description) {
    padding: 0 15px;
}
.usaveiteveinte a{
color: rgba(0, 46, 151, 0.9)!important
}
.mobile-usa{
display:none;
}
.with_aside #Content{
margin-bottom:30px;
}
.clubdeamigos a{
color: rgb(247, 81, 70)!important;
}
.pager .pages a {
    display: none;
}
.pager .pages {
    background-color: transparent;
}
.dgx-donate-form-section h2 {
    font-size: 1.5em;
    line-height: 1.5em;
}
#Top_bar .menu > li ul li a {
    font-family: "Work Sans", Arial, Tahoma, sans-serif;
    font-size: 13px;
    font-weight: 600;
}
#Footer .footer_copy .one {
    margin-bottom: 10px;
    padding-top: 20px;
    min-height: 30px;
}
.footer-copy-center #Footer .footer_copy .copyright {
    font-size: .9em;
}
#Action_bar {
    background: rgba(34,40,51,.8);
}
#Top_bar {
    top: 40px;
}
#Action_bar .social {
    padding: 10px;
}
.post-item {
    padding-bottom: 20px;
    border-bottom: 1px solid #ccc;
}
#Subheader {
    background-color: rgba(247, 247, 247, 0);
    padding: 80px 20px 40px!important;
}
#Subheader .title {
    font-size: 40px;
    line-height: 45px;
}
.footer-copy-center #Footer .footer_copy .social {
    display: none;
}
.header-plain #Top_bar .menu > li > a span:not(.description) {
    padding: 0 15px;
}

#Subheader ul.breadcrumbs li, #Subheader ul.breadcrumbs li a {
    color: rgba(255, 255, 255, 1);
}
#Subheader .title {
    margin-bottom: 20px;
}
.expandbigdestacado{
margin-top: -80px;
}
.expandhome{
padding:5%;
}
.expandtwitter{
margin-top: -90px;
}
.expanddescripcion .bg-cover {
padding: 90px 60px;
}

.trailer_box .desc h2 { font-size: 25px; }
.menuinicialpie {
    margin: 0 auto!important;
    padding-bottom: 0;
    letter-spacing: 1px;
    font-size: .9em;
}
.menuinicialpie li {
    display: inline-block;
    margin: 0 10px;
}
.menuinicialpie li a:hover{
color:#fff;
}
#Footer a:hover {
    color: #ffffff;
}
@media only screen and (max-width: 1024px){
#headblog {
    padding-top: 80px!important;
}
}
@media only screen and (max-width: 959px) and (min-width: 767px){
.portfolio-template-default .sidebar{
    width: 100%!important;
}
.portfolio-template-default .sections_group{
    width: 100%!important;
}
.desktop-usa{
display:none;
}
.mobile-usa{
display:block;
}
}
@media only screen and (max-width: 767px){
.desktop-usa{
display:none;
}
.mobile-usa{
display:block;
}
.expandbigdestacado{
margin-top: -40px;
}
.expandtwitter{
margin-top: 0;
}
.expandhome{
padding:5% 5% 10% 5%;
}
.expanddescripcion .bg-cover{
padding: 40px 30px;
}
#Top_bar {
    background: #ffffff !important;
    padding: 10px 0;
}
.mobile-header-mini #Top_bar #logo {
    height: 60px!important;
    line-height: 60px!important;
}
#Top_bar #logo img {
    vertical-align: middle;
    max-height: 60px!important;
}
}
@media only screen and (max-width: 480px){
#Subheader {
padding: 50px 0 30px!important;
}
#Subheader .title {
    font-size: 30px;
    line-height: 35px;
}
.expandhome{
padding:5% 5% 20% 5%;
}
}
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.hispaniccouncil.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"hispaniccouncil.org","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.10'></script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js?ver=5.3.10'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.9.13#pubid=wp-7f9e81149977f0cf3e6d21e8858f447c'></script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dgxDonateAjax = {"ajaxurl":"https:\/\/www.hispaniccouncil.org\/wp-admin\/admin-ajax.php","nonce":"daf0be923f","postalCodeRequired":["AU","AT","BE","BR","CA","CN","CZ","DK","FO","FI","FR","DE","GR","GL","HU","IN","ID","IT","JP","KR","LI","LU","MY","MX","MC","NL","NO","PH","PL","PT","RU","SZ","ZA","ES","SE","CH","TH","TR","SG","GB","US"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-content/plugins/seamless-donations/js/script.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-content/plugins/seamless-donations/legacy/js/geo-selects.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-content/plugins/seamless-donations/js/paypalstd-script.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dgxDonateAjax = {"ajaxurl":"https:\/\/www.hispaniccouncil.org\/wp-admin\/admin-ajax.php","nonce":"daf0be923f","postalCodeRequired":["AU","AT","BE","BR","CA","CN","CZ","DK","FO","FI","FR","DE","GR","GL","HU","IN","ID","IT","JP","KR","LI","LU","MY","MX","MC","NL","NO","PH","PL","PT","RU","SZ","ZA","ES","SE","CH","TH","TR","SG","GB","US"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-content/plugins/seamless-donations/js/seamless-donations.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-content/plugins/seamless-donations/library/node-uuid/uuid.js?ver=4.9.13'></script>
<!--[if IE]><script type='text/javascript' src='https://www.hispaniccouncil.org/wp-content/plugins/wordpress-popup/assets/js/vendor/fitie/fitie.js?ver=3.0.5'></script>
<![endif]--><link rel='https://api.w.org/' href='https://www.hispaniccouncil.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hispaniccouncil.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hispaniccouncil.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Entrevista a Iñigo Moreno de Arteaga, Marqués de Laserna' href='https://www.hispaniccouncil.org/entrevista-a-inigo-moreno-de-arteaga-marques-de-laserna/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="https://www.hispaniccouncil.org/evento-online-el-uso-del-espanol-en-la-politica-de-eeuu/" />
<link rel='shortlink' href='https://www.hispaniccouncil.org/?p=8156' />
<link rel="alternate" type="application/json+oembed" href="https://www.hispaniccouncil.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hispaniccouncil.org%2Fevento-online-el-uso-del-espanol-en-la-politica-de-eeuu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hispaniccouncil.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hispaniccouncil.org%2Fevento-online-el-uso-del-espanol-en-la-politica-de-eeuu%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.hispaniccouncil.org/?wordfence_lh=1&hid=816B9F8DE5E008B84A0CC50760ED9F8A');
</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpsl"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpsl-3.1.2"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.13"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"responsiveshare":{"numPreferredServices":3,"counts":"none","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,google_plusone_share,email,link","elements":".addthis_inline_share_toolbox_2zms,.at-below-post,.at-below-post-cat-page,.at-below-post-arch-page","id":"responsiveshare"}}]; } else { window.addthis_layers_tools.push({"responsiveshare":{"numPreferredServices":3,"counts":"none","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,google_plusone_share,email,link","elements":".addthis_inline_share_toolbox_2zms,.at-below-post,.at-below-post-cat-page,.at-below-post-arch-page","id":"responsiveshare"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Smart Layers by AddThis","plugin_version":"3.1.2","plugin_mode":"WordPress","anonymous_profile_id":"wp-7f9e81149977f0cf3e6d21e8858f447c","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-65279228-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-8156 single-format-image with_aside aside_right color-custom style-simple button-flat layout-full-width if-overlay if-border-hide hide-love no-shadows header-classic minimalist-header sticky-tb-color ab-show subheader-both-left menu-link-color menuo-right menuo-arrows menuo-no-borders footer-stick footer-copy-center mobile-tb-center mobile-side-slide mobile-mini-mr-ll mobile-header-mini be-reg-2131 wpb-js-composer js-comp-ver-6.0.2 vc_responsive">

	<!-- mfn_hook_top --><!-- mfn_hook_top -->
	
	
	<div id="Wrapper">

		
		
		<div id="Header_wrapper" class="bg-parallax" data-enllax-ratio="0.3">

			<header id="Header">
	<div id="Action_bar">
		<div class="container">
			<div class="column one">

				<ul class="contact_details">
									</ul>

				<ul class="social"><li class="facebook"><a target="_blank" href="http://www.facebook.com/TheHispanicCouncil" title="Facebook"><i class="icon-facebook"></i></a></li><li class="twitter"><a target="_blank" href="https://twitter.com/HispanicCouncil" title="Twitter"><i class="icon-twitter"></i></a></li><li class="vimeo"><a target="_blank" href="https://vimeo.com/thehispaniccouncil" title="Vimeo"><i class="icon-vimeo"></i></a></li><li class="youtube"><a target="_blank" href="https://www.youtube.com/user/thshispaniccouncil" title="YouTube"><i class="icon-play"></i></a></li><li class="flickr"><a target="_blank" href="https://www.flickr.com/photos/hispanic-council/" title="Flickr"><i class="icon-flickr"></i></a></li><li class="linkedin"><a target="_blank" href="https://www.linkedin.com/company/the-hispanic-council" title="LinkedIn"><i class="icon-linkedin"></i></a></li></ul>
			</div>
		</div>
	</div>


<!-- .header_placeholder 4sticky  -->
<div class="header_placeholder"></div>

<div id="Top_bar" class="loading">

	<div class="container">
		<div class="column one">

			<div class="top_bar_left clearfix">

				<!-- Logo -->
				<div class="logo"><a id="logo" href="https://www.hispaniccouncil.org" title="The Hispanic Council" data-height="70" data-padding="15"><img class="logo-main scale-with-grid" src="https://www.hispaniccouncil.org/wp-content/uploads/logo_normal.png" data-retina="https://www.hispaniccouncil.org/wp-content/uploads/logo2x2-1.png" data-height="90" alt="logo_normal" data-no-retina /><img class="logo-sticky scale-with-grid" src="https://www.hispaniccouncil.org/wp-content/uploads/logo_normal.png" data-retina="https://www.hispaniccouncil.org/wp-content/uploads/logo2x2-1.png" data-height="90" alt="logo_normal" data-no-retina /><img class="logo-mobile scale-with-grid" src="https://www.hispaniccouncil.org/wp-content/uploads/logo_normal.png" data-retina="https://www.hispaniccouncil.org/wp-content/uploads/logo2x2-1.png" data-height="90" alt="logo_normal" data-no-retina /><img class="logo-mobile-sticky scale-with-grid" src="https://www.hispaniccouncil.org/wp-content/uploads/logo_normal.png" data-retina="https://www.hispaniccouncil.org/wp-content/uploads/logo2x2-1.png" data-height="90" alt="logo_normal" data-no-retina /></a></div>
				<div class="menu_wrapper">
					<nav id="menu"><ul id="menu-main-menu" class="menu menu-main"><li id="menu-item-5455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#"><span>Nosotros</span></a>
<ul class="sub-menu">
	<li id="menu-item-5456" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hispaniccouncil.org/quienes-somos/"><span>Quiénes Somos</span></a></li>
	<li id="menu-item-5457" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hispaniccouncil.org/equipo/"><span>Equipo</span></a></li>
</ul>
</li>
<li id="menu-item-5460" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hispaniccouncil.org/actividades/"><span>Actividades</span></a></li>
<li id="menu-item-5495" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hispaniccouncil.org/informes/"><span>Informes</span></a></li>
<li id="menu-item-5496" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hispaniccouncil.org/protagonistas/"><span>Protagonistas</span></a></li>
<li id="menu-item-5497" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hispaniccouncil.org/blog/"><span>Blog</span></a></li>
<li id="menu-item-5501" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hispaniccouncil.org/prensa/"><span>Prensa</span></a></li>
<li id="menu-item-5498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.hispaniccouncil.org/videos/"><span>Vídeos</span></a>
<ul class="sub-menu">
	<li id="menu-item-7278" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hispaniccouncil.org/sabias-que/"><span>¿Sabías que…?</span></a></li>
</ul>
</li>
<li id="menu-item-5453" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hispaniccouncil.org/contacto/"><span>Contacto</span></a></li>
<li id="menu-item-7996" class="usaveiteveinte menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hispaniccouncil.org/usa-2020/"><span>USA 2020</span></a></li>
<li id="menu-item-6697" class="clubdeamigos menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hispaniccouncil.org/club-de-amigos/"><span>Club de Amigos</span></a></li>
</ul></nav><a class="responsive-menu-toggle " href="#"><i class="icon-menu-fine"></i></a>				</div>

				<div class="secondary_menu_wrapper">
					<!-- #secondary-menu -->
									</div>

				<div class="banner_wrapper">
									</div>

				<div class="search_wrapper">
					<!-- #searchform -->

					
<form method="get" id="searchform" action="https://www.hispaniccouncil.org/">

	
	<i class="icon_search icon-search-fine"></i>
	<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>

	<input type="text" class="field" name="s" placeholder="Introduzca su búsqueda" />
	<input type="submit" class="display-none" value="" />

</form>

				</div>

			</div>

			
		</div>
	</div>
</div>
</header>
			<div id="Subheader"><div class="container"><div class="column one"><h1 class="title">Evento online: el uso del español en la política de EEUU</h1><ul class="breadcrumbs has-link"><li><a href="https://www.hispaniccouncil.org">Home</a> <span><i class="icon-right-open"></i></span></li><li><a href="https://www.hispaniccouncil.org/category/educacion/">Educación</a> <span><i class="icon-right-open"></i></span></li><li><a href="https://www.hispaniccouncil.org:443/evento-online-el-uso-del-espanol-en-la-politica-de-eeuu/">Evento online: el uso del español en la política de EEUU</a></li></ul></div></div></div>
		</div>

		
		<!-- mfn_hook_content_before --><!-- mfn_hook_content_before -->
<div id="Content">
	<div class="content_wrapper clearfix">

		<div class="sections_group">
			
<div id="post-8156" class="no-title no-share share-simple post-8156 post type-post status-publish format-image has-post-thumbnail hentry category-educacion category-politica category-sociedad category-the-hispanic-council post_format-post-format-image">

	
	
		<div class="section section-post-header">
			<div class="section_wrapper clearfix">

				
				<div class="column one post-header">

					
					<div class="title_wrapper">

						
						
						
													<div class="post-meta clearfix">

								<div class="author-date">

									
									
									
										<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"/>

										<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
				    						<meta itemprop="name" content="The Hispanic Council"/>

											<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
												<img src="https://www.hispaniccouncil.org/wp-content/uploads/logo_normal.png" itemprop="url" content="https://www.hispaniccouncil.org/wp-content/uploads/logo_normal.png"/>
											</div>

				  						</div>

				  					
								</div>

																	<div class="category meta-categories">
										<span class="cat-btn">Categorías <i class="icon-down-dir"></i></span>
										<div class="cat-wrapper"><ul class="post-categories">
	<li><a href="https://www.hispaniccouncil.org/category/educacion/" rel="category tag">Educación</a></li>
	<li><a href="https://www.hispaniccouncil.org/category/politica/" rel="category tag">Política</a></li>
	<li><a href="https://www.hispaniccouncil.org/category/sociedad/" rel="category tag">Sociedad</a></li>
	<li><a href="https://www.hispaniccouncil.org/category/the-hispanic-council/" rel="category tag">The Hispanic Council</a></li></ul></div>
									</div>

									<div class="category mata-tags">
										<span class="cat-btn">Etiquetas <i class="icon-down-dir"></i></span>
										<div class="cat-wrapper">
											<ul>
																							</ul>
										</div>
									</div>
								
							</div>
						
					</div>

				</div>

				<div class="column one single-photo-wrapper image">

					
											<div class="image_frame scale-with-grid disabled">

							<div class="image_wrapper">
								<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="1920" height="1080" src="https://www.hispaniccouncil.org/wp-content/uploads/CAMBIOS-INVITA-FINAL.png" class="scale-with-grid wp-post-image" alt="" srcset="https://www.hispaniccouncil.org/wp-content/uploads/CAMBIOS-INVITA-FINAL.png 1920w, https://www.hispaniccouncil.org/wp-content/uploads/CAMBIOS-INVITA-FINAL-300x169.png 300w, https://www.hispaniccouncil.org/wp-content/uploads/CAMBIOS-INVITA-FINAL-768x432.png 768w, https://www.hispaniccouncil.org/wp-content/uploads/CAMBIOS-INVITA-FINAL-1024x576.png 1024w, https://www.hispaniccouncil.org/wp-content/uploads/CAMBIOS-INVITA-FINAL-260x146.png 260w, https://www.hispaniccouncil.org/wp-content/uploads/CAMBIOS-INVITA-FINAL-50x28.png 50w, https://www.hispaniccouncil.org/wp-content/uploads/CAMBIOS-INVITA-FINAL-133x75.png 133w, https://www.hispaniccouncil.org/wp-content/uploads/CAMBIOS-INVITA-FINAL-1200x675.png 1200w" sizes="(max-width: 1920px) 100vw, 1920px" /><meta itemprop="url" content="https://www.hispaniccouncil.org/wp-content/uploads/CAMBIOS-INVITA-FINAL.png"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div>							</div>

							
						</div>
					
				</div>

			</div>
		</div>

	
	<div class="post-wrapper-content">

		<div class="section the_content has_content"><div class="section_wrapper"><div class="the_content_wrapper"><div class="at-above-post addthis_tool" data-url="https://www.hispaniccouncil.org/evento-online-el-uso-del-espanol-en-la-politica-de-eeuu/"></div><p>Coincidiendo con el <strong>Día Mundial del Idioma Español</strong>, The Hispanic Council presenta la <strong>segunda edición de su informe “El español en la política de EEUU: análisis de su uso en la Cámara de Representantes y el Senado”.</strong></p>
<p>Para analizarlo, celebramos un <strong>evento online con Pablo Pardo</strong>, corresponsal de El Mundo en Washington, D.C. y <strong>Vanessa Jaklitsch</strong>, corresponsal de Antena 3 Noticias y La Razón en Washington, D.C. El evento estará moderado por <strong>Daniel Ureña</strong>, Presidente de The Hispanic Council y contará  también con la participación de<strong> Juan Ignacio Güenechea,</strong> Coordinador de The Hispanic Council.</p>
<p><strong>Cuándo:</strong></p>
<p>Jueves, 23 de abril<br />
16:00 a 17:00 (Madrid)<br />
10:00-11:00 a.m (Washington, D.C.)</p>
<p><strong>Cómo:</strong></p>
<p><a href="http://eepurl.com/g0u6uX">Inscríbete en el siguiente enlace</a> y recibirás el link para conectarte al evento vía email el día de la presentación.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.hispaniccouncil.org/evento-online-el-uso-del-espanol-en-la-politica-de-eeuu/"></div><!-- AddThis Share Buttons generic via filter on the_content --><!-- AddThis Related Posts below via filter on the_content --><div class="at-below-post-recommended addthis_tool" ></div><!-- AddThis Related Posts generic via filter on the_content --></div></div></div>
		<div class="section section-post-footer">
			<div class="section_wrapper clearfix">

				<div class="column one post-pager">
									</div>

			</div>
		</div>

		
		<div class="section section-post-about">
			<div class="section_wrapper clearfix">

							</div>
		</div>

	</div>

	<div class="section section-post-related">
		<div class="section_wrapper clearfix">

			<div class="section-related-adjustment simple"><h4>Entradas relacionadas</h4><div class="section-related-ul col-3"><div class="column post-related post-8151 post type-post status-publish format-image has-post-thumbnail hentry category-cultura category-historia category-sociedad category-the-hispanic-council post_format-post-format-image"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.hispaniccouncil.org/entrevista-a-inigo-moreno-de-arteaga-marques-de-laserna/"><div class="mask"></div><img width="916" height="538" src="https://www.hispaniccouncil.org/wp-content/uploads/Foto-marqués-de-Laserna-1.jpg" class="scale-with-grid wp-post-image" alt="" srcset="https://www.hispaniccouncil.org/wp-content/uploads/Foto-marqués-de-Laserna-1.jpg 916w, https://www.hispaniccouncil.org/wp-content/uploads/Foto-marqués-de-Laserna-1-300x176.jpg 300w, https://www.hispaniccouncil.org/wp-content/uploads/Foto-marqués-de-Laserna-1-768x451.jpg 768w, https://www.hispaniccouncil.org/wp-content/uploads/Foto-marqués-de-Laserna-1-249x146.jpg 249w, https://www.hispaniccouncil.org/wp-content/uploads/Foto-marqués-de-Laserna-1-50x29.jpg 50w, https://www.hispaniccouncil.org/wp-content/uploads/Foto-marqués-de-Laserna-1-128x75.jpg 128w" sizes="(max-width: 916px) 100vw, 916px" /></a><div class="image_links double"><a href="https://www.hispaniccouncil.org/wp-content/uploads/Foto-marqués-de-Laserna-1.jpg" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="https://www.hispaniccouncil.org/entrevista-a-inigo-moreno-de-arteaga-marques-de-laserna/" class="link"><i class="icon-link"></i></a></div></div></div></div><div class="date_label">16 abril, 2020</div><div class="desc"><h4><a href="https://www.hispaniccouncil.org/entrevista-a-inigo-moreno-de-arteaga-marques-de-laserna/">Entrevista a Iñigo Moreno de Arteaga, Marqués de Laserna</a></h4><hr class="hr_color" /><a href="https://www.hispaniccouncil.org/entrevista-a-inigo-moreno-de-arteaga-marques-de-laserna/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Leer más</span></a></div></div><div class="column post-related post-8139 post type-post status-publish format-image has-post-thumbnail hentry category-cultura category-historia category-sin-categoria category-sociedad post_format-post-format-image"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.hispaniccouncil.org/espana-dejo-un-legado-inmenso-al-otro-lado-del-oceano/"><div class="mask"></div><img width="916" height="538" src="https://www.hispaniccouncil.org/wp-content/uploads/DanielArveras-1.jpeg" class="scale-with-grid wp-post-image" alt="" srcset="https://www.hispaniccouncil.org/wp-content/uploads/DanielArveras-1.jpeg 916w, https://www.hispaniccouncil.org/wp-content/uploads/DanielArveras-1-300x176.jpeg 300w, https://www.hispaniccouncil.org/wp-content/uploads/DanielArveras-1-768x451.jpeg 768w, https://www.hispaniccouncil.org/wp-content/uploads/DanielArveras-1-249x146.jpeg 249w, https://www.hispaniccouncil.org/wp-content/uploads/DanielArveras-1-50x29.jpeg 50w, https://www.hispaniccouncil.org/wp-content/uploads/DanielArveras-1-128x75.jpeg 128w" sizes="(max-width: 916px) 100vw, 916px" /></a><div class="image_links double"><a href="https://www.hispaniccouncil.org/wp-content/uploads/DanielArveras-1.jpeg" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="https://www.hispaniccouncil.org/espana-dejo-un-legado-inmenso-al-otro-lado-del-oceano/" class="link"><i class="icon-link"></i></a></div></div></div></div><div class="date_label">7 abril, 2020</div><div class="desc"><h4><a href="https://www.hispaniccouncil.org/espana-dejo-un-legado-inmenso-al-otro-lado-del-oceano/">&#8220;España dejó un gran legado al otro lado del océano&#8221;</a></h4><hr class="hr_color" /><a href="https://www.hispaniccouncil.org/espana-dejo-un-legado-inmenso-al-otro-lado-del-oceano/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Leer más</span></a></div></div><div class="column post-related post-8129 post type-post status-publish format-image has-post-thumbnail hentry category-cultura category-historia category-sociedad post_format-post-format-image"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.hispaniccouncil.org/la-fundacion-de-santa-barbara-y-su-legado-hispano/"><div class="mask"></div><img width="915" height="539" src="https://www.hispaniccouncil.org/wp-content/uploads/Mejores-zonas-donde-alojarse-en-Santa-Bárbara-California-e1585038375912.jpg" class="scale-with-grid wp-post-image" alt="" srcset="https://www.hispaniccouncil.org/wp-content/uploads/Mejores-zonas-donde-alojarse-en-Santa-Bárbara-California-e1585038375912.jpg 915w, https://www.hispaniccouncil.org/wp-content/uploads/Mejores-zonas-donde-alojarse-en-Santa-Bárbara-California-e1585038375912-300x177.jpg 300w, https://www.hispaniccouncil.org/wp-content/uploads/Mejores-zonas-donde-alojarse-en-Santa-Bárbara-California-e1585038375912-768x452.jpg 768w, https://www.hispaniccouncil.org/wp-content/uploads/Mejores-zonas-donde-alojarse-en-Santa-Bárbara-California-e1585038375912-248x146.jpg 248w, https://www.hispaniccouncil.org/wp-content/uploads/Mejores-zonas-donde-alojarse-en-Santa-Bárbara-California-e1585038375912-50x29.jpg 50w, https://www.hispaniccouncil.org/wp-content/uploads/Mejores-zonas-donde-alojarse-en-Santa-Bárbara-California-e1585038375912-127x75.jpg 127w" sizes="(max-width: 915px) 100vw, 915px" /></a><div class="image_links double"><a href="https://www.hispaniccouncil.org/wp-content/uploads/Mejores-zonas-donde-alojarse-en-Santa-Bárbara-California-1024x503.jpg" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="https://www.hispaniccouncil.org/la-fundacion-de-santa-barbara-y-su-legado-hispano/" class="link"><i class="icon-link"></i></a></div></div></div></div><div class="date_label">24 marzo, 2020</div><div class="desc"><h4><a href="https://www.hispaniccouncil.org/la-fundacion-de-santa-barbara-y-su-legado-hispano/">La Fundación de Santa Bárbara y su legado hispano</a></h4><hr class="hr_color" /><a href="https://www.hispaniccouncil.org/la-fundacion-de-santa-barbara-y-su-legado-hispano/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Leer más</span></a></div></div></div></div>
		</div>
	</div>

	
</div>
		</div>

		<div class="sidebar sidebar-1 four columns"><div class="widget-area clearfix ">		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3>Entradas recientes</h3>		<ul>
											<li>
					<a href="https://www.hispaniccouncil.org/evento-online-el-uso-del-espanol-en-la-politica-de-eeuu/">Evento online: el uso del español en la política de EEUU</a>
											<span class="post-date">20 abril, 2020</span>
									</li>
											<li>
					<a href="https://www.hispaniccouncil.org/entrevista-a-inigo-moreno-de-arteaga-marques-de-laserna/">Entrevista a Iñigo Moreno de Arteaga, Marqués de Laserna</a>
											<span class="post-date">16 abril, 2020</span>
									</li>
											<li>
					<a href="https://www.hispaniccouncil.org/espana-dejo-un-legado-inmenso-al-otro-lado-del-oceano/">&#8220;España dejó un gran legado al otro lado del océano&#8221;</a>
											<span class="post-date">7 abril, 2020</span>
									</li>
					</ul>
		</aside><aside id="categories-3" class="widget widget_categories"><h3>Categorías</h3><form action="https://www.hispaniccouncil.org" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="3">Cultura&nbsp;&nbsp;(276)</option>
	<option class="level-0" value="251">Demografía&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="4">Economía&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="25">Educación&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="5">Historia&nbsp;&nbsp;(286)</option>
	<option class="level-0" value="68">Población&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="6">Política&nbsp;&nbsp;(321)</option>
	<option class="level-0" value="1">Sin categoría&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="7">Sociedad&nbsp;&nbsp;(283)</option>
	<option class="level-0" value="8">The Hispanic Council&nbsp;&nbsp;(228)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside></div></div>
	</div>
</div>


<!-- mfn_hook_content_after --><!-- mfn_hook_content_after -->

	<footer id="Footer" class="clearfix">

		
		<div class="widgets_wrapper"><div class="container"><div class="column one"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="column mcb-column one column_column  column-margin-"><div class="column_attr clearfix align_center" style=""><ul class="menuinicialpie">
<li><a href="/equipo/">Nosotros</a></li> 
<li><a href="/actividades/">Actividades</a></li> 
<li><a href="/informes/">Informes</a></li> 
<li><a href="/protagonistas/">Protagonistas</a></li> 
<li><a href="/blog/">Blog</a></li> 
<li><a href="/prensa/">Prensa</a></li> 
<li><a href="/contacto/">Contacto</a></li> 
<li><a href="/aviso-legal-y-politica-de-cookies/">Aviso Legal y Política de Cookies</a></li> 
</ul>
</div></div></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="column mcb-column one column_column  column-margin-"><div class="column_attr clearfix align_center" style="">

<a href="http://www.facebook.com/TheHispanicCouncil" target="_blank" class="icon_bar  icon_bar_facebook icon_bar_big" style="color: #fff!important; background-color: transparent!important;"><span class="t"><i class="icon-facebook"></i></span><span class="b"><i class="icon-facebook"></i></span></a>

<a href="https://www.linkedin.com/company/the-hispanic-council" target="_blank"  class="icon_bar  icon_bar_linkedin icon_bar_big" style="color: #fff!important; background-color: transparent!important;"><span class="t"><i class="icon-linkedin"></i></span><span class="b"><i class="icon-linkedin"></i></span></a>

<a href="https://twitter.com/HispanicCouncil" target="_blank"  class="icon_bar  icon_bar_twitter icon_bar_big" style="color: #fff!important; background-color: transparent!important;"><span class="t"><i class="icon-twitter"></i></span><span class="b"><i class="icon-twitter"></i></span></a>

<a href="https://www.youtube.com/user/thshispaniccouncil" target="_blank"  class="icon_bar  icon_bar_youtube icon_bar_big" style="color: #fff!important; background-color: transparent!important;"><span class="t"><i class="icon-youtube"></i></span><span class="b"><i class="icon-youtube"></i></span></a>

<a href="https://vimeo.com/thehispaniccouncil" target="_blank"  class="icon_bar  icon_bar_vimeo icon_bar_big" style="color: #fff!important; background-color: transparent!important;"><span class="t"><i class="icon-vimeo"></i></span><span class="b"><i class="icon-vimeo"></i></span></a>

<a href="http://www.flickr.com/photos/hispanic-council/" target="_blank"  class="icon_bar  icon_bar_flickr icon_bar_big" style="color: #fff!important; background-color: transparent!important;"><span class="t"><i class="icon-flickr"></i></span><span class="b"><i class="icon-flickr"></i></span></a>
</div></div></div></aside></div></div></div>
		
			<div class="footer_copy">
				<div class="container">
					<div class="column one">

						
						<div class="copyright">
							© 2019 The Hispanic Council						</div>

						<ul class="social"><li class="facebook"><a target="_blank" href="http://www.facebook.com/TheHispanicCouncil" title="Facebook"><i class="icon-facebook"></i></a></li><li class="twitter"><a target="_blank" href="https://twitter.com/HispanicCouncil" title="Twitter"><i class="icon-twitter"></i></a></li><li class="vimeo"><a target="_blank" href="https://vimeo.com/thehispaniccouncil" title="Vimeo"><i class="icon-vimeo"></i></a></li><li class="youtube"><a target="_blank" href="https://www.youtube.com/user/thshispaniccouncil" title="YouTube"><i class="icon-play"></i></a></li><li class="flickr"><a target="_blank" href="https://www.flickr.com/photos/hispanic-council/" title="Flickr"><i class="icon-flickr"></i></a></li><li class="linkedin"><a target="_blank" href="https://www.linkedin.com/company/the-hispanic-council" title="LinkedIn"><i class="icon-linkedin"></i></a></li></ul>
					</div>
				</div>
			</div>

		
		
	</footer>

</div>

<div id="Side_slide" class="right dark" data-width="250"><div class="close-wrapper"><a href="#" class="close"><i class="icon-cancel-fine"></i></a></div><div class="extras"><div class="extras-wrapper"></div></div><div class="lang-wrapper"></div><div class="menu_wrapper"></div><ul class="social"><li class="facebook"><a target="_blank" href="http://www.facebook.com/TheHispanicCouncil" title="Facebook"><i class="icon-facebook"></i></a></li><li class="twitter"><a target="_blank" href="https://twitter.com/HispanicCouncil" title="Twitter"><i class="icon-twitter"></i></a></li><li class="vimeo"><a target="_blank" href="https://vimeo.com/thehispaniccouncil" title="Vimeo"><i class="icon-vimeo"></i></a></li><li class="youtube"><a target="_blank" href="https://www.youtube.com/user/thshispaniccouncil" title="YouTube"><i class="icon-play"></i></a></li><li class="flickr"><a target="_blank" href="https://www.flickr.com/photos/hispanic-council/" title="Flickr"><i class="icon-flickr"></i></a></li><li class="linkedin"><a target="_blank" href="https://www.linkedin.com/company/the-hispanic-council" title="LinkedIn"><i class="icon-linkedin"></i></a></li></ul></div><div id="body_overlay"></div>


<!-- mfn_hook_bottom --><!-- mfn_hook_bottom -->
		<style type="text/css" id="hustle-module-styles"> .module_id_3 .hustle-modal .hustle-modal-image{ background-color: #165E80; } .module_id_3 .hustle-modal .hustle-modal-title{ color: #FDFDFD; } .module_id_3 .hustle-modal .hustle-modal-subtitle{ color: #FDFDFD; } .module_id_3 .hustle-modal article{ color: #ADB5B7; } .module_id_3 .hustle-modal article blockquote{ border-left-color: #78B5D1; } .module_id_3 .hustle-modal article blockquote:hover { border-left-color: #4D95B6; } .module_id_3 .hustle-modal .hustle-modal-close svg path{ fill: #FDFDFD; } .module_id_3 .hustle-modal .hustle-modal-close svg path:hover { fill: #FDFDFD; } .module_id_3 .wpmudev-modal-mask{ background-color: rgba(51,51,51,0.9); } .module_id_3 .hustle-modal a.hustle-modal-cta{ color: #FFFFFF; background-color: #4D95B6; } .module_id_3 .hustle-modal a.hustle-modal-cta:hover { color: #FFFFFF; background-color: #78B5D1; } .module_id_3 .hustle-modal .hustle-modal-body{ background-color: #4ea0c8; } .module_id_3 .hustle-modal .hustle-modal-success{ background-color: #4ea0c8; } .module_id_3 .hustle-modal footer{ background-color: #4ea0c8; } .module_id_3 .hustle-modal article a:not(.hustle-modal-cta){ color: #78B5D1; } .module_id_3 .hustle-modal article a:not(.hustle-modal-cta):hover { color: #4D95B6; } .module_id_3 .hustle-modal .hustle-modal-optin_field input { color: #363B3F; } .module_id_3 .hustle-modal .hustle-modal-optin_field{ background-color: #FDFDFD; } .module_id_3 .hustle-modal .hustle-modal-optin_field input:hover { color: #363B3F; } .module_id_3 .hustle-modal .hustle-modal-optin_field:hover { background-color: #FDFDFD; } .module_id_3 .hustle-modal-optin_field label .hustle-modal-optin_icon .hustle-icon path{ fill: #ADB5B7; } .module_id_3 .hustle-modal form .hustle-modal-optin_button button{ color: #FDFDFD; background-color: #001944; } .module_id_3 .hustle-modal form .hustle-modal-optin_button button:hover { color: #FDFDFD; background-color: #4ea0c8; } .module_id_3 .hustle-modal .hustle-modal-optin_form .wpoi-submit-failure { color: #F1F1F1; background: #EA6464;} .module_id_3 .hustle-modal-optin_form .hustle-modal-optin_field label .hustle-modal-optin_placeholder{ color: #ADB5B7; } .module_id_3 .hustle-modal .hustle-modal-success .hustle-modal-success_icon .hustle-icon path{ fill: #001944; } .module_id_3 .hustle-modal .hustle-modal-success .hustle-modal-success_message, .hustle-modal .hustle-modal-success .hustle-modal-success_message *{ color: #FDFDFD; } .module_id_3 .hustle-modal .hustle-modal-mc_checkbox input+label{ background-color: #FDFDFD; } .module_id_3 .hustle-modal .hustle-modal-mc_checkbox input:checked+label{ background-color: #FDFDFD; } .module_id_3 .hustle-modal .hustle-modal-mc_radio input+label{ background-color: #FDFDFD; } .module_id_3 .hustle-modal .hustle-modal-mc_radio input:checked+label{ background-color: #FDFDFD; } .module_id_3 .hustle-modal .hustle-modal-optin_form .hustle-modal-mc_groups .hustle-modal-mc_option .hustle-modal-mc_checkbox input+label:before{ color: #FDFDFD; } .module_id_3 .hustle-modal .hustle-modal-optin_form .hustle-modal-mc_groups .hustle-modal-mc_option .hustle-modal-mc_checkbox input:checked+label:before{ color: #4ea0c8; } .module_id_3 .hustle-modal .hustle-modal-optin_form .hustle-modal-mc_groups .hustle-modal-mc_option .hustle-modal-mc_radio input+label:before{ color: #FDFDFD; } .module_id_3 .hustle-modal .hustle-modal-optin_form .hustle-modal-mc_groups .hustle-modal-mc_option .hustle-modal-mc_radio input:checked+label:before{ color: #4ea0c8; } .module_id_3 .hustle-modal .hustle-modal-optin_form .hustle-modal-mc_title label{ color: #FDFDFD; } .module_id_3 .hustle-modal .hustle-modal-optin_form .hustle-modal-mc_groups .hustle-modal-mc_option .hustle-modal-mc_label label{ color: #ADB5B7; }.module_id_3  .wpoi-hustle form{
    padding:  0px !important;}</style>
		
<script id="wpmudev-hustle-modal-with-optin-tpl" type="text/template">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</script>

<script id="wpmudev-hustle-modal-without-optin-tpl" type="text/template">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</script>
<script id="hustle-sshare-front-tpl" type="text/template">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</script>
<script id="optin-mailchimp-3-args-tpl" type="text/template"><# if( typeof group !== 'undefined') { #>

	<# if( typeof group.id !== 'undefined' ) { #>
	
		<input type="hidden" name="mailchimp_group_id" class="mailchimp_group_id" value="{{group.id}}">
	
	<# } #>
	<# if ( group.type !== "hidden" ) { #>
		<# if ( group.type === 'dropdown' ) { #>

			<div class="hustle-modal-mc_groups">
				<select name="mailchimp_group_interest" class="hustle-select">
					<# _.each( interests, function( interest, key ) { #>
						<# if ( typeof interest.value  !== 'undefined' ) { #>
							<option id="wph-checkbox-id-{{interest.value}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.selected( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }}>{{interest.label}}</option>
						<# } else {#>
							<option id="wph-checkbox-id-blank" value hidden >&nbsp;</option>
						<# } #>	
					<# }); #>
				</select>
			</div>
		
			<# jQuery(document).ready(function($) {
				$('.hustle-select').wpmuiSelect({
						allowClear: false,
						minimumResultsForSearch: Infinity,
						containerCssClass: "hustle-select2",
						dropdownCssClass: "hustle-select-dropdown"
				});
				$( ".hustle-option--select" ).wpmuiSelect({
					allowClear: false,
					minimumResultsForSearch: Infinity,
					containerCssClass: "hustle-option--select2",
					dropdownCssClass: "hustle-option--select2-dropdown"
				});
			}); #>
		
		<# } #>
		
		<# if( group.type === 'checkboxes' ) { #>
		
			<div class="hustle-modal-mc_groups">
			
				<# _.each( interests, function( interest, key ) { #>
					<div class="hustle-modal-mc_option">
						<div class="hustle-modal-mc_checkbox">
							<input name="mailchimp_group_interest[]" type="checkbox" id="wph-checkbox-id-{{interest.value}}-{{module_id}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.checked( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }} >
							<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}" class="wpdui-fi wpdui-fi-check"></label>
						</div>
						<div class="hustle-modal-mc_label">
							<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}">{{interest.label}}</label>
						</div>
					</div>
				<# }); #>
				
			</div>
		
		<# } #>
		
		<# if( group.type === 'radio' ) { #>
			
			<div class="hustle-modal-mc_groups">
				
				<# _.each( interests, function( interest, key ) { #>
					<div class="hustle-modal-mc_option">
						<div class="hustle-modal-mc_radio">
							<input name="mailchimp_group_interest" type="radio" id="wph-checkbox-id-{{interest.value}}-{{module_id}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.checked( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }}>
							<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}" class="wpdui-fi wpdui-fi-check"></label>
						</div>
						<div class="hustle-modal-mc_label">
							<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}">{{interest.label}}</label>
						</div>
					</div>
				<# }); #>
				
			</div>
			
		<# } #>
	<# } else {
		_.each( interests, function( interest, key ) {
			if( (typeof selected !== 'undefined') && ( selected.indexOf(interest.value) !== -1 ) ) { #>
				<input name="mailchimp_group_interest" type="hidden" id="wph-hidden-id-{{interest.value}}" value="{{interest.value}}" />
			<# }
		});
	} #>
<# } #>
</script><link rel='stylesheet' id='hstl-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300i%2C400%2C400i%2C700%2C700i%7CRoboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='hstl-opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i&#038;ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='hstl-source-code-pro-css'  href='https://fonts.googleapis.com/css?family=Source+Code+Pro&#038;ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.hispaniccouncil.org/wp-includes/css/dashicons.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_front-css'  href='https://www.hispaniccouncil.org/wp-content/plugins/wordpress-popup/assets/css/front.min.css?ver=3.0.5' type='text/css' media='all' />
<!--[if IE]><link rel='stylesheet' id='hustle_front_ie-css'  href='https://www.hispaniccouncil.org/wp-content/plugins/wordpress-popup/assets/css/ie-front.min.css?ver=3.0.5' type='text/css' media='all' />
<![endif]--><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.hispaniccouncil.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-content/plugins/wordpress-popup/assets/js/front.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mfn = {"mobileInit":"1240","parallax":"translate3d","responsive":"1","lightbox":{"disable":false,"disableMobile":false,"title":false},"slider":{"blog":0,"clients":0,"offer":0,"portfolio":0,"shop":0,"slider":0,"testimonials":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-content/themes/betheme/js/plugins.js?ver=21.3.1'></script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-content/themes/betheme/js/menu.js?ver=21.3.1'></script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-content/themes/betheme/assets/animations/animations.min.js?ver=21.3.1'></script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-content/themes/betheme/assets/jplayer/jplayer.min.js?ver=21.3.1'></script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-content/themes/betheme/js/parallax/translate3d.js?ver=21.3.1'></script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-content/themes/betheme/js/scripts.js?ver=21.3.1'></script>
<script type='text/javascript' src='https://www.hispaniccouncil.org/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>

</body>
</html>
